Se encontraron 22 coincidencias

Volver a búsqueda avanzada

Re: No me funcionan las largas

Igual suena un poco raro pero e cortado los cables que van justo antes de las bombillas y los e conectado a la bombilla directamente y si funciona.
por kuko91
el 31 Ene 2016, 21:25
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

Bueno después de todo este tiempo esperando a que un compañero me mandaría la maneta siguen sin ir las largas... Aparte de que la maneta al girar hace ruido.
Así que sigo investigando que puede ser, si a alguien se le ocurre algo mas lo agradecería
por kuko91
el 28 Ene 2016, 13:09
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: Perdida de potencia 1.8t 20vt. Solucionado

No era de los chinos no. pedido directamente a la fabrica de pipercross 80 euros de filtro...
Y eso mismo me dijo el distribuidor y le e dicho que cuando quiera que venga y lo compruebe
por kuko91
el 22 Ene 2016, 12:28
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: Perdida de potencia 1.8t 20vt. Solucionado
Respuestas: 3
Vistas: 1031

Re: Perdida de potencia 1.8t 20vt Solucionado!

Solucionado!
Después de aver echo mil pruebas y soltado medio coche... Resulta que era el filtro pipercross...
por kuko91
el 21 Ene 2016, 20:58
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: Perdida de potencia 1.8t 20vt. Solucionado
Respuestas: 3
Vistas: 1031

Perdida de potencia 1.8t 20vt. Solucionado

Buenas os cuento mi problema. Hace 4 o 5 días note que el coche avía perdido fuerza, como que el motor esta protegido ( y pienso esto porque le paso esto justo después de liarme a hacer trompos y el coche dio un pitido ), resulta que tarda mucho en subir de vueltas cuando antes era una bala. Siempre...
por kuko91
el 21 Ene 2016, 14:56
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: Perdida de potencia 1.8t 20vt. Solucionado
Respuestas: 3
Vistas: 1031

Re: perdida potencia y tirones

Ami me pasa lo mismo. Hace 4 o 5 días me líe a hacer trompos y desde entonces el coche no corre nada comparado con antes, siempre hago las pruebas con el coche de un amigo que es un bmw 323 y de sacarle yo a el 2 coches a que el me saque 4 o 5 coches en la misma recta y me estoy volviendo loco proba...
por kuko91
el 21 Ene 2016, 13:59
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: perdida potencia y tirones
Respuestas: 9
Vistas: 786

Re: Conectar OBD a aplicacion android

Yo me lo e comprado hoy en norauto jajaja que estaba por 12 euros... Todavía no lo e probado en el leon pero si en el polo de un amigo volviendo a mi pueblo con la aplicación torque gratuita y la verdad que nos a sorprendido vastante. En que lo pruebe en el leon te digo aver que tal funciona ya que ...
por kuko91
el 09 Ene 2016, 22:19
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: Conectar OBD a aplicacion android
Respuestas: 12
Vistas: 3078

Re: No me funcionan las largas

Ya e conseguido quitar el airbag, hay que decir que en que le pillas el punto es una tontería jajaja. Pero al soltarlo no me coincidía ninguna llave y e tenido que ir a comprar la M12 que me a costado 4,80 euros en una tienda de repuestos para coches. A la tarde ya que tengo todo el material necesar...
por kuko91
el 05 Ene 2016, 13:50
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

Muchas gracias por la info. Con vosotros da gusto preguntar las cosas :aplauso:
por kuko91
el 04 Ene 2016, 23:59
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

@victorarl sabes que llave lleva para soltar el volante?? Mañana lo quito si o si jaja que no voy a dejar que se me resista!!
por kuko91
el 04 Ene 2016, 22:48
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

Bueno pues después de mas de 1 hora no e conseguido ni quitar ni 1 solo seguro del airbag... y en la bajera no tengo cobertura para estar mirando tutoríales ni nada, así que mañana me pondre otra vez a ello porque mi paciencia es muy corta y a poco arranco el plástico...
por kuko91
el 04 Ene 2016, 19:31
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

Gracias por vuestras respuestas. Esta tarde a primera hora desmonto la maneta y intentare apañarla, y a esperar a que me manden otra con el tempo map ya que la cambio y quería hacerlo aprovecho y hago 2 x 1 jaja
Esta tarde os comento si todo va bien.
por kuko91
el 04 Ene 2016, 12:42
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

no la maneta no la e soltado aun
por kuko91
el 03 Ene 2016, 23:03
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

Gracias marianitoo yo creo que es eso pero lo raro es que ami no me van ni las rafagas.
Alguien tiene un tutorial de como soltar la maneta?? E estado comprobando puenteando con las luces normales y si que funcionan.
por kuko91
el 03 Ene 2016, 21:17
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484

Re: No me funcionan las largas

bueno pues voy a probar lo del mando de luces y si no es eso que no creo, mirare para cambiar la palanquita de intermitentes, largas... aunque e estado leyendo que si marca la luz en el cuadro la palanca no es pero nunca se sabe.
Gracias compis
por kuko91
el 03 Ene 2016, 16:08
 
Foro: Leon I - Mecánica / Electricidad / Electrónica
Tema: No me funcionan las largas
Respuestas: 27
Vistas: 3484
Siguiente

Volver a búsqueda avanzada