Averia Bomba combustible

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la segunda generación de Leon (2005-2012)

Moderadores: LeonFR.Gz, ArkikomTdi

Seguidores: toni190

Averia Bomba combustible

Notapor GIUS el 21 Oct 2019, 16:57

Hola a todos.
Tengo un seat Leon II 2.0 tdi 140 16v ( 2006) que me ha dejado tirado en autopista apagándose sin ningún ruido raro, ni humos y sin encenderse ningún testigo.
Si intento encender el coche , el motor hace el intento pero no acaba de arrancar.
Revisando el filtro combustible detecto que el deposito del filtro está casi vacío, no hay casi gasoil.
He cambiado la bomba combustible por una nueva pero sigue igual, no le llega combustible al filtro.
Creo que es un fallo eléctrico ya que al poner contacto no se escucha que la bomba entre en función.
He medido con el tester el conector que va a la bomba y después de dar el contacto no llegan mas de 8 V. Quizá deberían llegar 12 V para que la bomba funcione.
He leído por el foro y después la experiencia de algunos usuarios que podrías ser el relé de la bomba de combustible pero revisando el manual del coche no me aclaro cual debería cambiarse.
Los relé que están debajo del volante son:460-449-53-395. El relé situado en la caja fusible cerca del motor es el 100.
Por favor, alguien podría ayudarme a identificar el rele a sostituir? No encuentro en ningún sitio información técnica/ esquema que especifique la función de estos rele.
Muchas gracias de antemano.
Avatar de Usuario
GIUS
Nuev@ por aqui
 
Mensajes: 5
Registrado: 21 Oct 2019, 16:07
Coche: Leon MK2 2.0 16v 140cv

Re: Averia Bomba combustible

Notapor toni190 el 22 Oct 2019, 00:55

Buscando por Internet me sale este relé, tendría que estar en la Caja del hueco motor, cuando lo localices antes de cambiarlo dale unos golpecitos con el mango de un tornavis o algo así, aveces se quedan la placas pegadas y no trabajan y con el golpecito empieza a trabajar otra vez, eso no quita que tengas que cambiarlo igualmente.
Edito.ImagenImagenImagenImagen

Enviado desde mi Redmi Note 7 mediante Tapatalk
Imagen
Avatar de Usuario
toni190
Nuev@ por aqui
 
Mensajes: 26
Registrado: 18 Jul 2019, 10:57
Coche: Leon MK3 2.0 TSI 190cv
Agradecido: 2 veces

Re: Averia Bomba combustible

Notapor GIUS el 22 Oct 2019, 08:31

Muchas gracias Toni.
En la caja fusible cerca del motor el unico rele que veo es el 100.
De todos modos seguiré tus indicaciones y compartiré el resultado.
Saludos
Adjuntos

IMG_20191011_184013.jpg
Avatar de Usuario
GIUS
Nuev@ por aqui
 
Mensajes: 5
Registrado: 21 Oct 2019, 16:07
Coche: Leon MK2 2.0 16v 140cv

Re: Averia Bomba combustible

Notapor GIUS el 22 Oct 2019, 10:26

Hola.
En el modelo BKD 2.0 TDI 140 16V no existe el rele 109.
Solo están: 100,53,449,395,460.
Gracias
Avatar de Usuario
GIUS
Nuev@ por aqui
 
Mensajes: 5
Registrado: 21 Oct 2019, 16:07
Coche: Leon MK2 2.0 16v 140cv

Re: Averia Bomba combustible

Notapor GIUS el 23 Oct 2019, 17:30

Hola Toni.
Efectivamente, probé a dar unos golpecitos al relé numero 100 y ahora la bomba funciona sin problemas.He comprobado el desposito del filtro combustible y se va llenando al darle al contacto. El relé 100 ya lo he cambiado por uno nuevo y he llenado todo el deposito del filtro de gasoil añadiendo yo mismo combustible para no darle muchas veces al contacto.
Ahora el problema es arrancar el coche. Supongo que al quedarse el circuito sin combustible se habrá quedado con aire pero por mucho que intente arrancar no hay manera :(
Hay alguna forma de cebar el circuito?
Gracias de antemano.
Edito: coche arrancado con Spray Starter!Funcionando 100%

Edito: Semanas después de utilizar el coche sin problemas se me enciende el testigo de fallo motor ( Check Engine) y me empieza a dar problemas para arrancar en frio y en caliente. He chequeado con simple OBD2 ( el de 20 eur) y me da el siguiente codigo de error: P0230 FUEL PUMP PRIMARY CIRCUIT! He borrado averia, he toqueteado otra vez el relé y nada, vuelve a encenderse el testigo.
Vuelvo a estar en las mismas de antes! Se ha cambiado el relé, se ha cambiado la bomba, el coche iba bien y ahora vuelve a presentarse el problema.

Que es lo que puede estar pasando? Alguien ha tenido este problema ?

Muchas gracias !
Avatar de Usuario
GIUS
Nuev@ por aqui
 
Mensajes: 5
Registrado: 21 Oct 2019, 16:07
Coche: Leon MK2 2.0 16v 140cv


Volver a Leon II - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: Delado, Google [Bot] y 5 invitados