Pérdida de potencia

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la segunda generación de Leon (2005-2012)

Moderadores: LeonFR.Gz, ArkikomTdi

Pérdida de potencia

Notapor AdrianLinares el 18 Ene 2020, 15:12

Hola a todos.

Recurro al Foro para obtener información de un problema con mi coche.

Hace 2 semanas compre un Altea en un compra y venta. A los días de tenerlo me empezó a fallar, en fallo en cuestión es que salía en el mando la espiral y se apagaba el motor en marcha. Esto lo hizo numerosas veces. Lo lleve a que lo repararán y la solución fue cambiar la Caja completa de fusibles y el fallo desapareció.

Hace unos días viajando note una pérdida de potencia considerablemente al adelantar. En el panel no marcaba nada y fue apagarlo y volverlo a encender y todo correcto durante X tiempo.

Lo he llevado de nuevo al taller y me anularon la EGB o algo así. Hice 15km probandolo y todo bien. Pero al volverme a mi pueblo (unos 40km ) me lo hizo de nuevo 4 veces.

¿Alguien más le ha pasado y lo ha solucionado?
¿Alguien sabe que puede ser?

Gracias.
Avatar de Usuario
AdrianLinares
Nuev@ por aqui
 
Mensajes: 5
Registrado: 18 Ene 2020, 14:33
Coche: Otro modelo SEAT

Re: Pérdida de potencia

Notapor miguelssr el 21 Ene 2020, 10:26

¿te ocurre cuando le estrujas?
Avatar de Usuario
miguelssr
Nuev@ por aqui
 
Mensajes: 4
Registrado: 21 Feb 2019, 13:37
Coche: Leon MK2 2.0 16v 140cv

Re: Pérdida de potencia

Notapor AdrianLinares el 23 Ene 2020, 10:50

miguelssr escribió:¿te ocurre cuando le estrujas?



Pues aveces a 120 en autovía y otras en ciudad a 60. Le hago el cambio de marchas con un buen regimen de vueltas para no llevarlo perro.
Avatar de Usuario
AdrianLinares
Nuev@ por aqui
 
Mensajes: 5
Registrado: 18 Ene 2020, 14:33
Coche: Otro modelo SEAT

Re: Pérdida de potencia

Notapor netbrowzer el 24 Ene 2020, 20:23

Buenas!!

Eso lo he sufrido en mi leon ( 2.0 tdi 140cv 16v )

En mi caso fallaba el sensor de presión del DPF ( mirado con VAGCOM )

Esta pinta tiene el sensor

Imagen

Mientras lo cambiaba o no, apagaba el coche, enciendes y a correr nuevamente.

Cambiarlo son 5minutos

Saludos
Mods aplicados: Pitidos cierre / apertura, alarma en FIS, luces emergencia y parpadeo frenos en frenada emergencia, Staging.

Falta cierre por lluvia, retrovisor derecho "parking"
Avatar de Usuario
netbrowzer
Leoner@ avanzad@
 
Mensajes: 557
Registrado: 05 Ago 2013, 09:07
Coche: Leon MK2 2.0 16v 140cv
Agradecido: 73 veces

Re: Pérdida de potencia

Notapor AdrianLinares el 25 Ene 2020, 03:53

AdrianLinares escribió:Hola a todos.

Recurro al Foro para obtener información de un problema con mi coche.

Hace 2 semanas compre un Altea en un compra y venta. A los días de tenerlo me empezó a fallar, en fallo en cuestión es que salía en el mando la espiral y se apagaba el motor en marcha. Esto lo hizo numerosas veces. Lo lleve a que lo repararán y la solución fue cambiar la Caja completa de fusibles y el fallo desapareció.

Hace unos días viajando note una pérdida de potencia considerablemente al adelantar. En el panel no marcaba nada y fue apagarlo y volverlo a encender y todo correcto durante X tiempo.

Lo he llevado de nuevo al taller y me anularon la EGB o algo así. Hice 15km probandolo y todo bien. Pero al volverme a mi pueblo (unos 40km ) me lo hizo de nuevo 4 veces.

¿Alguien más le ha pasado y lo ha solucionado?
¿Alguien sabe que puede ser?

Gracias.



NOVEDADES

Hoy he recogido el coche del taller y después de 2 horas no se ha parado ninguna vez. La reparación a constado según me comentan en desarmar el turbo , limpiarlo y al parecer una especie de cierre que no hacia su función.

También han re ajustado los inyectores y de momento funciona perfectamente. Aunque noto un brusco movimiento del motor a la hora de apagar y encender el coche ( como si se moviera el motor mucho y es raro porque le he cambiado los tacos del motor mientras estaban reparando esta avería.)

Actualizare el tema sobre lo que valla viendo para los que vengan detrás ✌
Avatar de Usuario
AdrianLinares
Nuev@ por aqui
 
Mensajes: 5
Registrado: 18 Ene 2020, 14:33
Coche: Otro modelo SEAT

Re: Pérdida de potencia

Notapor AdrianLinares el 25 Ene 2020, 03:56

netbrowzer escribió:Buenas!!

Eso lo he sufrido en mi leon ( 2.0 tdi 140cv 16v )

En mi caso fallaba el sensor de presión del DPF ( mirado con VAGCOM )

Esta pinta tiene el sensor

[ Imagen ]

Mientras lo cambiaba o no, apagaba el coche, enciendes y a correr nuevamente.

Cambiarlo son 5minutos

Saludos




Muchas gracias por la información, mirare la pieza que me comentas y si es fácil la pondré yo mismo.

Sobre el VAGCOM, ese programa donde puedo adquirirlo?


Un saludo
Avatar de Usuario
AdrianLinares
Nuev@ por aqui
 
Mensajes: 5
Registrado: 18 Ene 2020, 14:33
Coche: Otro modelo SEAT


Volver a Leon II - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados