Problemas de arranque en al pasar varias horas

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: LeonFR.Gz, ArkikomTdi

Problemas de arranque en al pasar varias horas

Notapor Iskproof el 19 Nov 2020, 20:31

Buenas a todos, Soy Alejandro y tengo un León MK1 TDI 150 ARL con 310.000km, llevo cosa de un mes con el y resulta que ahora llegada la temporada de frio el coche tarda mucho en arrancar, a veces tengo que insistirle más de 10 segundo hasta que arranca, una vez que ha arrancado si apago al momento y vuelvo a arrancar funciona perfectamente, hasta que pasan unas horas, (por ejemplo desde la noche hasta por la mañana o desde por la mañana hasta por la tarde)
Consultando los foros de esta pagina web he revisado todo lo posible:
Comprobé los calentadores y cambie los 4, he rehecho la instalación eléctrica de los calentadores y se ha comprobado todo desde el relé 103 y el propio relé, he mirado la conexión con la ECU, la continuidad desde el relé a los calentadores y todo funciona correctamente , en el cuadro el testigo de calentadores solo enciende un solo segundo y no llega nada de voltaje a los calentadores, la temperatura exterior suele ser de 18 grados, no he podido probarla a 5 grados.
La cosa es que si que funcionan, ya que si quito el sensor de refrigerante, el testigo de los calentadores funciona durante 6 segundos y llegan los 12 voltios durante unos 8 segundos, la cosa es que aun quitando el sensor y el coche usando “unos valores estándar” no consigue arrancar bien.
La batería no puede ser que este desgastada ya que cambié el alternador y la batería nunca se ha gastado después de semanas sin uso y tiene una batería de un mayor tamaño.
En el tema de la llegada del Diesel es correcta, he comprobado el aforador y solucionado una fuga del mismo, he limpiado el aforador y he cambiado los manguitos de inyección de Diesel a unos transparentes y no entra nada de aire en el circuito, también la válvula de retorno del filtro y el propio filtro de combustible.
Cambié el sensor de temperatura del refrigerante ya que me dio fallo con el vagcom, les di la misma referencia y me volvieron a dar uno de color negro, no se si eso puede influir.
Tema de humos he visto que sale un poco de color blanco, pero no es algo exagerado, hay que destacar que el coche tiene la EGR anulada y que yo tenga conocimiento el coche no tiene repro ni ninguna modificación electrónica ni mecánica, y el coche duerme en garaje.
Debido a que llevo mucha investigación con él y aun mirando todos los foros no encuentro una solución, quería saber si alguien sabe por donde puedo guiarme.

Muchísimas gracias a todos

Añado: el coche a veces arranca como si fuera normalmente, se pone a 800 vueltas y de golpe en menos de un segundo el coche cae de revoluciones y se cala, y de nuevo tengo que volver a intentar arrancar durante sus 10 segundos, sin notar diferencia.
Última edición por Iskproof el 20 Nov 2020, 08:21, editado 1 vez en total
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Velero el 20 Nov 2020, 00:16

Comprobaste toricas de inyectores?
Última edición por Velero el 20 Nov 2020, 00:21, editado 1 vez en total
Avatar de Usuario
Velero
Primeros Pasos
 
Mensajes: 50
Registrado: 28 Dic 2012, 00:23
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 5 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Trisquelo el 20 Nov 2020, 00:20

Buenas, has comprobado posibles fallos registrados con un Vagcom? mira a ver si te da algún fallo en algún sensor, tanto en distribución como del propio gasoil.

Un cordial saludo.
Avatar de Usuario
Trisquelo
Leoner@ habitual
 
Mensajes: 210
Registrado: 16 Ene 2019, 20:16
Coche: Otro modelo no SEAT
Agradecido: 26 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 20 Nov 2020, 08:07

Trisquelo escribió:Buenas, has comprobado posibles fallos registrados con un Vagcom? mira a ver si te da algún fallo en algún sensor, tanto en distribución como del propio gasoil.

Un cordial saludo.


Buenos días, el VAGCOM solo me daba fallo del sensor de aceite y el sensor G62 que de el sensor de refrigerante que lo he cambiado. Y el VAGCOM no me da ningún error relacionado con el motor.

Muchas gracias
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 20 Nov 2020, 08:20

Velero escribió:Comprobaste toricas de inyectores?


Hola, no he comprobado nada de los inyectores, por ahora prefiero buscar una solución más barata ya que me da miedo poder romper uno.

Un saludo
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor alferro el 21 Nov 2020, 07:39

¿Has mirado como tienes el angle syncro y los valores de inyección con Vagcom?
Avatar de Usuario
alferro
Nuev@ por aqui
 
Mensajes: 7
Registrado: 27 Oct 2020, 19:55
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 1 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Trisquelo el 22 Nov 2020, 00:31

Buenas, es algo parecido como cuando cambias el filtro nuevo e intentas arrancar cebando no? A mi me suena que es como una falta de suministro de carburante. Una vez que arrancas le llega el carburante a duras penas y le cuesta arrancar, lo apagas y lo vuelves a encender y sin embargo no le cuesta y lo hace bien, pero después cuando retorna otra vez el carburante y pasado un tiempo le vuelve a costar arrancar, y vuelta a lo mismo. He visto ese mismo síntoma a otros coches, los que llevaban la famosa bomba VP44 a punto de estropearse.
Creo que esto puede hacer una idea de por dónde viene el problema.

Un cordial saludo.
Avatar de Usuario
Trisquelo
Leoner@ habitual
 
Mensajes: 210
Registrado: 16 Ene 2019, 20:16
Coche: Otro modelo no SEAT
Agradecido: 26 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 22 Nov 2020, 10:32

Trisquelo escribió:Buenas, es algo parecido como cuando cambias el filtro nuevo e intentas arrancar cebando no? A mi me suena que es como una falta de suministro de carburante. Una vez que arrancas le llega el carburante a duras penas y le cuesta arrancar, lo apagas y lo vuelves a encender y sin embargo no le cuesta y lo hace bien, pero después cuando retorna otra vez el carburante y pasado un tiempo le vuelve a costar arrancar, y vuelta a lo mismo. He visto ese mismo síntoma a otros coches, los que llevaban la famosa bomba VP44 a punto de estropearse.
Creo que esto puede hacer una idea de por dónde viene el problema.

Un cordial saludo.



Hola, mi coche no tiene ninguna bomba inyectora, ya que es un inyector bomba, por la bomba tandem no rezuma diesel y le he puestonos tubos transparentes desde el filtro del combustible hasta la bomba tandem y no tiene perdida ni burbujas de aire. Entonces no sé por dónde puede ser.

Un saludo
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 22 Nov 2020, 11:09

alferro escribió:¿Has mirado como tienes el angle syncro y los valores de inyección con Vagcom?


Hola, tengo pendiente mirarlos pero necesito un ordenador. ¿Saben entre qué valores deberían estar?
Un saludo
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Trisquelo el 22 Nov 2020, 19:41

Iskproof escribió:

Hola, mi coche no tiene ninguna bomba inyectora, ya que es un inyector bomba, por la bomba tandem no rezuma diesel y le he puestonos tubos transparentes desde el filtro del combustible hasta la bomba tandem y no tiene perdida ni burbujas de aire. Entonces no sé por dónde puede ser.

Un saludo


Buenas, no sé si me he explicado bien. Sé perfectamente lo que es un motor Inyector Bomba como el tuyo. He dicho que los síntomas que da tu coche son los mismos que he visto en coches con bomba inyectora VP44 tocada (coches distintos al tuyo), y que creo que por ahí vienen los tiros, creo que tienes algún problema en algún inyector bomba, o quizá también podría ser que tuvieras algún problema con la rampa de inyección.

Espero haberme explicado bien y que me hayas entendido.

Respondiendo a la pregunta que le haces al compañero sobre el sincronismo, se mira con Vagcom en el canal 004, y lo aconsejable es que esté en 0.0/ +0.6 oscilando, aunque puedes moverte un poco en el rango, pero lo aconsejable y como salen de fábrica es ese. En cuanto a los inyectores se mira en el canal 13, el caudal, y el rango es de + - 2.8 teóricos, y digo teóricos porque es relativo, el cableado en el canal 18 al ralentí y con la temperatura óptima de trabajo del motor, deben marcar todas las casillas de los cuatro inyectores 0, y la parte electrónica o electrovalvula bip en el canal 23, creo que hasta 50 o 60 es admisible, creo.

Por cierto, la rampa de inyección también se puede comprobar si funciona bien con Vagcom, (basic setting 035.)

Asique lo más económico ahora mismo es que te hagas con un ordenador y mires esos valores, o busques a alguien de tu zona que te haga el favor.




Un cordial saludo.

En este mensaje, Trisquelo ha recibido un agradecimiento de:
Victormgt70 (Ayer, 14:48)
Avatar de Usuario
Trisquelo
Leoner@ habitual
 
Mensajes: 210
Registrado: 16 Ene 2019, 20:16
Coche: Otro modelo no SEAT
Agradecido: 26 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 22 Nov 2020, 22:16

Trisquelo escribió:
Iskproof escribió:

Hola, mi coche no tiene ninguna bomba inyectora, ya que es un inyector bomba, por la bomba tandem no rezuma diesel y le he puestonos tubos transparentes desde el filtro del combustible hasta la bomba tandem y no tiene perdida ni burbujas de aire. Entonces no sé por dónde puede ser.

Un saludo


Buenas, no sé si me he explicado bien. Sé perfectamente lo que es un motor Inyector Bomba como el tuyo. He dicho que los síntomas que da tu coche son los mismos que he visto en coches con bomba inyectora VP44 tocada (coches distintos al tuyo), y que creo que por ahí vienen los tiros, creo que tienes algún problema en algún inyector bomba, o quizá también podría ser que tuvieras algún problema con la rampa de inyección.

Espero haberme explicado bien y que me hayas entendido.

Respondiendo a la pregunta que le haces al compañero sobre el sincronismo, se mira con Vagcom en el canal 004, y lo aconsejable es que esté en 0.0/ +0.6 oscilando, aunque puedes moverte un poco en el rango, pero lo aconsejable y como salen de fábrica es ese. En cuanto a los inyectores se mira en el canal 13, el caudal, y el rango es de + - 2.8 teóricos, y digo teóricos porque es relativo, el cableado en el canal 18 al ralentí y con la temperatura óptima de trabajo del motor, deben marcar todas las casillas de los cuatro inyectores 0, y la parte electrónica o electrovalvula bip en el canal 23, creo que hasta 50 o 60 es admisible, creo.

Por cierto, la rampa de inyección también se puede comprobar si funciona bien con Vagcom, (basic setting 035.)

Asique lo más económico ahora mismo es que te hagas con un ordenador y mires esos valores, o busques a alguien de tu zona que te haga el favor.




Un cordial saludo.


Hola, antes de nada muchas gracias por la información, está semana voy a tratar de hacerme con un ordenador y revisar toda esa información.

Muchas gracias, voy a intentar hacerlo esta semana y os cuento los resultados.
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Trisquelo el 23 Nov 2020, 00:12

De nada, para eso estamos, para ayudarnos y aprender los unos de los otros.

Ya nos contarás.

Un cordial saludo.
Avatar de Usuario
Trisquelo
Leoner@ habitual
 
Mensajes: 210
Registrado: 16 Ene 2019, 20:16
Coche: Otro modelo no SEAT
Agradecido: 26 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 26 Nov 2020, 22:37

Trisquelo escribió:De nada, para eso estamos, para ayudarnos y aprender los unos de los otros.

Ya nos contarás.

Un cordial saludo.


Hola, aún sigo pendiente de conseguir un ordenador, pero comentando con un amigo hemos visto que sale fallo del sensor de aceite, sabes si ese sensor tiene que ver en el arranque? Sabes que sensores influyen en el arranque del coche?
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv

Re: Problemas de arranque en al pasar varias horas

Notapor Trisquelo el 27 Nov 2020, 22:46

Buenas, sinceramente ni idea si influye ese sensor en el arranque. Solo me vienen a la cabeza los que te dije antes, los dos de distribución, el del Árbol de levas y el del Cigüeñal, sensor de Gasoil y el sensor de la temperatura del refrigerante (ese es el que más falla de todos) aunque dijiste que ya lo has cambiado.

Una pregunta, te has quedado sin gasoil en el depósito alguna vez?

Un cordial saludo.
Avatar de Usuario
Trisquelo
Leoner@ habitual
 
Mensajes: 210
Registrado: 16 Ene 2019, 20:16
Coche: Otro modelo no SEAT
Agradecido: 26 veces

Re: Problemas de arranque en al pasar varias horas

Notapor Iskproof el 28 Nov 2020, 11:15

Trisquelo escribió:Buenas, sinceramente ni idea si influye ese sensor en el arranque. Solo me vienen a la cabeza los que te dije antes, los dos de distribución, el del Árbol de levas y el del Cigüeñal, sensor de Gasoil y el sensor de la temperatura del refrigerante (ese es el que más falla de todos) aunque dijiste que ya lo has cambiado.

Una pregunta, te has quedado sin gasoil en el depósito alguna vez?

Un cordial saludo.


Hola, el coche lo llevo desde hace 2 meses, y que yo sepa jamás se ha quedado sin combustible. En qué podría influir?

Esos sensores cómo podría saber si fallan para ir cambiándolos?
Avatar de Usuario
Iskproof
Nuev@ por aqui
 
Mensajes: 8
Registrado: 19 Nov 2020, 19:54
Coche: Leon MK1 1.9 TDI 150cv


Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: Fdezz_ y 19 invitados

cron