No arranca!!

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderador: LeonFR.Gz

No arranca!!

Notapor preocupado el 01 Feb 2011, 12:32

Hola, estoy de viaje y mañana tengo que regresar a mi pueblo. El caso es que ayer cogi el coche, como todos los dias, y la cosa tan normal. Lo deje aparcado sobre las 9 de la noche o las 10 en la calle, y esta mañana cuando e ido a cogerlo, no arrancaba. la pantalla del cuadro de instrumentos se a borrado por completo, y aunque la configure, cada vez que quito el contacto y le vuelvo a dar, se reinicia. aparte de eso los testigos del ABS, bateria, presion de los neumaticos, control de emisiones, ESP, y direccion electromecanica permanecen encendidos, y no puedo arrancar el coche. Cuando lo intento los testigos parpadean mucho y se apagan, y el coche hace un ruidoo, asi como un redoble muxas veces. No se si tendra algo que ver el frio. Es muy urgente, ya que necesito irme mañana a mi pueblo. un saludo. gracias.
Última edición por preocupado el 01 Feb 2011, 13:14, editado 1 vez en total
Avatar de Usuario
preocupado
Nuev@ por aqui
 
Mensajes: 2
Registrado: 01 Feb 2011, 12:06

Re: No arranca!! Urgentisimoo!!

Notapor carbu el 01 Feb 2011, 13:07

Compañero, te lo he aprobado porque veo que es un poco urgente tu situacion pero en principio quiero que edites el titulo y lo hagas mas especifico omitiendo palabras como "urgente", "ayuda", etc..

Por mi parte decirte que sin escuchar ni ver que errores te da el coche soy incapaz de darte un veredicto fiable, pero en principio tiene pinta de bateria.. Si dices que hace un ruido raro al arrancar podria ser tambien motor de arranque, pero esto lo veo menos probable.. Si puedes especifica un poco mas..

Saludos..
Avatar de Usuario
carbu
Cansin@ de los leones
 
Mensajes: 6151
Registrado: 02 Mar 2006, 13:00
Ubicación: Malaga
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 69 veces

Re: No arranca!!

Notapor preocupado el 01 Feb 2011, 13:29

lo siento pero no puedo especificar mas, aunque me he dado cuenta de una cosa, que con el contacto dado intento subir o bajar las ventanillas y no funciona, sin embargo, la radio y las luces del interior del vehiculo, al igual que la luz de carretera para hacer señas, si funcionan.
Avatar de Usuario
preocupado
Nuev@ por aqui
 
Mensajes: 2
Registrado: 01 Feb 2011, 12:06

Re: No arranca!!

Notapor _Juanky_ el 01 Feb 2011, 13:53

Yo también me uno a la batería.. Dices que se te desconfigura todo y el ruido que dices es de que le falta fuerza al coche para arrancar, hace una especie de clack clack cuando giras la llave al arrancar.. Son síntomas de batería K.O :ok:

Saludos,
Seat Leon TDI 110Cv Sport (ASV) Mi Galería: viewtopic.php?f=13&t=44891&hilit=juanky

R135
└┼┼┤
_246
Avatar de Usuario
_Juanky_
Leoner@ de pura raza
 
Mensajes: 4573
Imágenes: 0
Registrado: 22 May 2008, 23:32
Ubicación: Valencia
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 66 veces

Re: No arranca!!

Notapor alfonsin el 01 Feb 2011, 16:06

Mira la carga de la batería ,lo mas seguro es que la tengas que cambiarla
:ok:
Avatar de Usuario
alfonsin
Leoner@ mayor del reino
 
Mensajes: 1693
Registrado: 20 Sep 2009, 15:49
Ubicación: SEVILLA-ORENSE
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 127 veces

Re: No arranca!!

Notapor iban el 02 Feb 2011, 08:49

+1 a la batería a mi me paso algo parecido, cambie batería y funcionando. Ya comentarás.

Un saludo
....Me encantan los paisages vistos desde mi retrovisor.....
Avatar de Usuario
iban
Aun con la L
 
Mensajes: 85
Registrado: 02 Ene 2009, 10:16
Ubicación: Badalona


Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 14 invitados