se me quedan los 2 electroventiladores encendidos [solucionado]

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderador: LeonFR.Gz

Seguidores: chakon, yorky, llinasenc

se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 03 Feb 2011, 19:31

buenas!pues eso que busco solucion a esta fallo que me da el vag-com 18080 46A0 P1672 :dispositivo de activacion del ventilador del radiador 1 interrupcion/cortocircuito a masa.intermitente

los sintomas son que con el coche parado y cerrado se me quedan los ventiladores encendidos(los dos el grande y el pequeño)y lo currioso es que moviendo la caja de los fusibles del habitaculo se paran,pero a la que la vuelvo a paner en su sitio otravez se encienden,a ver si podeis ayudarme a solucionar el fallo,ya que lo borro y me vuelve a salir,yo por lo que deduzco es que ay un cable que me hace masa,pero no se cual ni donde ya que no veo ninguno suelto.

un saludo!
Última edición por sergiofp el 04 Feb 2011, 23:19, editado 1 vez en total
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: busco solucion sobre este fallo

Notapor Aiker el 04 Feb 2011, 12:08

mira a ver cual es el fusible de los ventiladores y prueba a seguir esos cables, no se si servira de algo pero seguro que los tiros iran por ahi, aunque no tengo mucha idea, es lo que yo haria, un saludo y suerte ;)
Seat Leon 1.9 TDI 110cv con corazon FR y repro by

Imagen
Avatar de Usuario
Aiker
Mi Leon me tiene miedo
 
Mensajes: 2204
Registrado: 01 Jul 2005, 11:10
Ubicación: Santurtzi
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 16 veces

Re: busco solucion sobre este fallo

Notapor carbu el 04 Feb 2011, 22:34

Sergiofp, edita el titulo del post y hazlo mas explicito..

Saludos..
Avatar de Usuario
carbu
Cansin@ de los leones
 
Mensajes: 6151
Registrado: 02 Mar 2006, 13:00
Ubicación: Malaga
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 69 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 04 Feb 2011, 23:23

usted perdone señor moderador 8) jejejeje

asi esta mejor? :yea:

un saludo majeteee!

:cejas:
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 05 Feb 2011, 17:00

pues bueno,novedades,ahora resulta que la aguja de la temperatura me sube y me baja sola,nunca sobre pasando los 90 gardos,e mirado el rele de los electroventiladores (rele 53 creo)y parece que esta bien,e contado cuanto tardan en apagarse y tardan 10 minutos,si le quito el fusible que esta en la caja de fusibles de la bateria(el 132 creo que es)se apagan y si lo vuelvo a poner siguen parados(por lo menos es una solucion para que no se tiren 10 minutos en marcha)
mi conclusion es que la final sera del sensor de temperatura ( el que esta al lado de la culata)creo que me va a tocar cambiarlo :plas: ,me han dicho que lo mejor es que le ponga el original,que opinais vosotros? :zoquete:

saludos! :palomitas:
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor Aiker el 06 Feb 2011, 11:39

yo lo he cambiado este viernes y no es nada complicado, yo lo pondria original puse el termostato comprado en una de recambios no seat y lo lamente, yo siempre recambios OEM, te saldra unos 30€ mas o menos, creo que eso es lo que yo pague, un saludo ;)
Seat Leon 1.9 TDI 110cv con corazon FR y repro by

Imagen
Avatar de Usuario
Aiker
Mi Leon me tiene miedo
 
Mensajes: 2204
Registrado: 01 Jul 2005, 11:10
Ubicación: Santurtzi
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 16 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 25 Feb 2011, 21:30

no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor MAIL el 25 Feb 2011, 22:31

sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos
Imagen
Visita turistica por la galeria:
viewtopic.php?f=13&t=53336
Avatar de Usuario
MAIL
Leoner@ mayor del reino
 
Mensajes: 1466
Registrado: 07 Feb 2007, 21:36
Ubicación: haciendo hueco
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 14 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 25 Feb 2011, 23:49

MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor chakon el 26 Feb 2011, 10:40

sergiofp escribió:
MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:

comprueba el sensor de temperatura del motor, a mi me pasaba lo mismo y era eso, un saludo
Avatar de Usuario
chakon
Leoner@ habitual
 
Mensajes: 264
Registrado: 01 Nov 2005, 09:58
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor MAIL el 26 Feb 2011, 16:34

sergiofp escribió:
MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:

Yo creo recordar que esto mismo ya lo espuso un compañero tira de buscador que seguro sale.
Saludos.
Imagen
Visita turistica por la galeria:
viewtopic.php?f=13&t=53336
Avatar de Usuario
MAIL
Leoner@ mayor del reino
 
Mensajes: 1466
Registrado: 07 Feb 2007, 21:36
Ubicación: haciendo hueco
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 14 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor titochino el 26 Feb 2011, 19:42

si dices que moviendo la caja d elos fusibles se paran... no tendras algun cable pelaillo??, comprueba la instalacion electrica detenidamente.
el sensor de temperatura no creo que sea porque si no se lo pondria en el vag com.
saludos
Avatar de Usuario
titochino
 

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 26 Feb 2011, 20:19

chakon escribió:
sergiofp escribió:
MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:

comprueba el sensor de temperatura del motor, a mi me pasaba lo mismo y era eso, un saludo


tambien se te quedaban los electros girando con el motor parado y el coche cerrado,y quitando el fusible se te paraban?es que eso de que quitqndo el fusible (132 de la caja de la bateria)se paren y al ponerlo no se enciendan a no ser que le de al contacto me tiene rallaillo

cambiare el sensor de temperatura ese a ver y asi voy descartando

el del radiador ya lo e cambiado

espero que no sea el termostato :zoquete:
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor sergiofp el 26 Feb 2011, 20:25

titochino escribió:si dices que moviendo la caja d elos fusibles se paran... no tendras algun cable pelaillo??, comprueba la instalacion electrica detenidamente.
el sensor de temperatura no creo que sea porque si no se lo pondria en el vag com.
saludos


mire los cables de la caja de los fusibles del habitaculo y no vi ninguno suelto ni pelaillo,pero la verdad es que hay una jarta de cables por ahy!

el fallo que me da el vag es 18080

no lo e podido pasar por que ahora se me a cascao el cable del vag-com! :plas:

tengo el gafeeeee! :comediante:

ya hos comentare como va la investigacion! :ok:

un saludo!
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor chakon el 27 Feb 2011, 13:16

sergiofp escribió:
chakon escribió:
sergiofp escribió:
MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:

comprueba el sensor de temperatura del motor, a mi me pasaba lo mismo y era eso, un saludo


tambien se te quedaban los electros girando con el motor parado y el coche cerrado,y quitando el fusible se te paraban?es que eso de que quitqndo el fusible (132 de la caja de la bateria)se paren y al ponerlo no se enciendan a no ser que le de al contacto me tiene rallaillo

cambiare el sensor de temperatura ese a ver y asi voy descartando

el del radiador ya lo e cambiado

espero que no sea el termostato :zoquete:


a mi todo eso me pasaba, pero con el coche encendido, cuando lo apagaba se apagaban los electros y listo, un saludo
Avatar de Usuario
chakon
Leoner@ habitual
 
Mensajes: 264
Registrado: 01 Nov 2005, 09:58
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 2 veces

Siguiente

Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado