se me quedan los 2 electroventiladores encendidos [solucionado]

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderador: LeonFR.Gz

Seguidores: chakon, yorky, llinasenc

Re: se me quedan los 2 electroventiladores encendidos  [solucionado]

Notapor sergiofp el 04 Mar 2011, 18:20

pues bueno,solucionado!al final era el fusible numero 16 de la caja de reles del interior!que no se veia pero estaba fundido el cabron!gracias a todos por vuestras sugerencias!

un saludo compañeros!
Leon1.9 Fr TDI 150 CvImagenImagenImagen


la galeria de mi fierecilla: viewtopic.php?f=13&t=76337
Avatar de Usuario
sergiofp
Leoner@ habitual
 
Mensajes: 278
Registrado: 15 Abr 2008, 21:17
Ubicación: bcn
Agradecido: 2 veces

Re: se me quedan los 2 electroventiladores encendidos

Notapor llinasenc el 18 Jul 2019, 12:26

chakon escribió:
sergiofp escribió:
chakon escribió:
sergiofp escribió:
MAIL escribió:
sergiofp escribió:no me lo puedo creer 69 visitas y nadie sabe la solucion?
esto es deprimente!alfinal vendere el cocheeeee!

Buenas cual es lo deprimente?
Saludos


pues el no encontrar el fallo MAIL!
ni si quiera mirando por internet :zoquete:

comprueba el sensor de temperatura del motor, a mi me pasaba lo mismo y era eso, un saludo


tambien se te quedaban los electros girando con el motor parado y el coche cerrado,y quitando el fusible se te paraban?es que eso de que quitqndo el fusible (132 de la caja de la bateria)se paren y al ponerlo no se enciendan a no ser que le de al contacto me tiene rallaillo

cambiare el sensor de temperatura ese a ver y asi voy descartando

el del radiador ya lo e cambiado

espero que no sea el termostato :zoquete:


a mi todo eso me pasaba, pero con el coche encendido, cuando lo apagaba se apagaban los electros y listo, un saludo

Hola,

¿Puedo preguntarte cómo lo solventaste? Me pasa lo mismo en un Octavia TDI AGR del 97, cuando pongo el aire acondicionado, se quedan los dos ventiladores funcionando hasta que quito la llave.

Me lleva por la calle de la amargura, pues hace dos semanas que estoy intentando averiguar cómo solucionarlo, he mirado fusibles, cables, etc.

Gracias,
Seat Leon ST 1.5 TSI Xcellence Go M
Seat Ibiza 6L 1.4
Avatar de Usuario
llinasenc
Leoner@ habitual
 
Mensajes: 273
Registrado: 18 Jul 2019, 12:23
Coche: Leon MK4 1.5 TSI 150cv
Agradecido: 38 veces

Anterior

Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 21 invitados