ibiza 6l 1.4 no arranca a la primera.

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderador: LeonFR.Gz

ibiza 6l 1.4 no arranca a la primera.

Notapor ang el 29 Ene 2012, 01:59

Hola, vereis mi mujer tiene un ibiza 6l 1.4 16v 75cv del 2003 y desde hace poco le costaba arrancar por las mañanas el caso es que va empeorando. Hoy mismo a arrancado al sexto intento, al arrancar parece quedarse a 3 cilindros a parte de que tiembla mucho el motor y las revoluciones subidas hasta que se estabiliza y vuelve a la normalidad. ¿ puede ser una bobina ? ¿ alguna sugerencia ?
Decir que solo ocurre en el arranque de la mañana, despues puede estar todo el dia parado hasta por la tarde y arranca bien.
Saludos , muchas gracias.
Avatar de Usuario
ang
Aqui + que con la novi@
 
Mensajes: 637
Registrado: 23 Dic 2006, 16:42
Ubicación: Tenerife
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 14 veces

Re: ibiza 6l 1.4 no arranca a la primera.

Notapor aninavalle el 29 Ene 2012, 13:11

Puede ser una sonda lambda, si tiene, que creo qeu si..

El vagcom lo dirá
Toledo Signa TDI
Avatar de Usuario
aninavalle
Leoner@ habitual
 
Mensajes: 342
Registrado: 12 Oct 2009, 14:59
Ubicación: Asturies
Coche: Leon MK3 1.6 TDI CR 105cv
Agradecido: 3 veces

Re: ibiza 6l 1.4 no arranca a la primera.

Notapor ang el 29 Ene 2012, 13:56

aninavalle escribió:Puede ser una sonda lambda, si tiene, que creo qeu si..

El vagcom lo dirá


Hola, ¿ pero si fuera la somda no fallaria en cada arranque ya fuera el primero u otro ?. De momento no hay testigo de motor encendido ni nada. De todas formas me van a prestar una bateria por si las moscas y probare.

Saludos.
Avatar de Usuario
ang
Aqui + que con la novi@
 
Mensajes: 637
Registrado: 23 Dic 2006, 16:42
Ubicación: Tenerife
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 14 veces

Re: ibiza 6l 1.4 no arranca a la primera.

Notapor nyko1981 el 06 Jul 2012, 00:40

ang escribió:Hola, vereis mi mujer tiene un ibiza 6l 1.4 16v 75cv del 2003 y desde hace poco le costaba arrancar por las mañanas el caso es que va empeorando. Hoy mismo a arrancado al sexto intento, al arrancar parece quedarse a 3 cilindros a parte de que tiembla mucho el motor y las revoluciones subidas hasta que se estabiliza y vuelve a la normalidad. ¿ puede ser una bobina ? ¿ alguna sugerencia ?
Decir que solo ocurre en el arranque de la mañana, despues puede estar todo el dia parado hasta por la tarde y arranca bien.
Saludos , muchas gracias.


ES EL SENSOR MAF!! tengo el mismo coche y mismo motor en todo. Ese sensor se llena de grasa y da valores erroneos a la centralita. Y ademas de afectar al arranque, sobre todo da tirones el coche y no tiene potencia. Seguramente no necesites cambiarlo el sensor, solo limpiarlo que se llena de grasa del motor. Y notaras la mejoria. Fiate de mi que me he leido mil foros hasta q di con el sensor con la ayuda de mi primo q pilota. Ademas es facil de sacar y limpiar. SI quieres mas informacion dame un dirrecc y te cuento.
Avatar de Usuario
nyko1981
 


Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 42 invitados