Página 52 de 71

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 13:48
por cp_jj
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 13:56
por jasoriab
cp_jj escribió:
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....


Pero para rizar más el rizo, por lo que he leído en el foro Ateca, la que lleva el SW 0512 su referencia acaba en -877 y la otra, que acaba en -846C tiene como SW 0514. He mirado en ETKA y son dos referencias distintas, incluso con diferente precio entre ambas.

Pudiera ser que las -846C (HW050, SW514) sean una evolución de las -846B que sí admiten POIs (yo llevo una -846B HW041, SW0462) pero las que acaban en -877 (HW050, SW512) no lo admitan por la razón que SEAT o el frabricante sabrá...

Bastante extraño todo esto.

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:02
por cp_jj
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....


Pero para rizar más el rizo, por lo que he leído en el foro Ateca, la que lleva el SW 0512 su referencia acaba en -877 y la otra, que acaba en -846C tiene como SW 0514. He mirado en ETKA y son dos referencias distintas, incluso con diferente precio entre ambas.

Pudiera ser que las -846C (HW050, SW514) sean una evolución de las -846B que sí admiten POIs (yo llevo una -846B HW041, SW0462) pero las que acaban en -877 (HW050, SW512) no lo admitan por la razón que SEAT o el frabricante sabrá...

Bastante extraño todo esto.

Saludos,


Vale he visto el foro del Ateca donde lo comentas también. Haces referencia al DAB, y mi coche lo tiene. No se si puede influir y si servirá de algo dar alguna referencia mas, aunque no se donde mirarlo la verdad.

No había probado hasta ahora los POIs sinceramente pero haré la prueba para confirmar que no funciona.

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:05
por jasoriab
cp_jj escribió:
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....


Pero para rizar más el rizo, por lo que he leído en el foro Ateca, la que lleva el SW 0512 su referencia acaba en -877 y la otra, que acaba en -846C tiene como SW 0514. He mirado en ETKA y son dos referencias distintas, incluso con diferente precio entre ambas.

Pudiera ser que las -846C (HW050, SW514) sean una evolución de las -846B que sí admiten POIs (yo llevo una -846B HW041, SW0462) pero las que acaban en -877 (HW050, SW512) no lo admitan por la razón que SEAT o el frabricante sabrá...

Bastante extraño todo esto.

Saludos,


Vale he visto el foro del Ateca donde lo comentas también. Haces referencia al DAB, y mi coche lo tiene. No se si puede influir y si servirá de algo dar alguna referencia mas, aunque no se donde mirarlo la verdad.

No había probado hasta ahora los POIs sinceramente pero haré la prueba para confirmar que no funciona.


En el ETKA no aparece en la descripción de ambas unidades que tenga DAB. Para confirmar esto @cp_jj, ¿Qué unidad tienes tú en tu coche, la que acaba en 877 o la que acaba en 846C?

Así podemos distiguir la que tenga DAB de la que no.

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:10
por cp_jj
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....


Pero para rizar más el rizo, por lo que he leído en el foro Ateca, la que lleva el SW 0512 su referencia acaba en -877 y la otra, que acaba en -846C tiene como SW 0514. He mirado en ETKA y son dos referencias distintas, incluso con diferente precio entre ambas.

Pudiera ser que las -846C (HW050, SW514) sean una evolución de las -846B que sí admiten POIs (yo llevo una -846B HW041, SW0462) pero las que acaban en -877 (HW050, SW512) no lo admitan por la razón que SEAT o el frabricante sabrá...

Bastante extraño todo esto.

Saludos,


Vale he visto el foro del Ateca donde lo comentas también. Haces referencia al DAB, y mi coche lo tiene. No se si puede influir y si servirá de algo dar alguna referencia mas, aunque no se donde mirarlo la verdad.

No había probado hasta ahora los POIs sinceramente pero haré la prueba para confirmar que no funciona.


En el ETKA no aparece en la descripción de ambas unidades que tenga DAB. Para confirmar esto @cp_jj, ¿Qué unidad tienes tú en tu coche, la que acaba en 877 o la que acaba en 846C?

Así podemos distiguir la que tenga DAB de la que no.

Saludos,


Esa referencia sale en la misma pantalla que lo del HW50? Luego lo miro en el vehículo y comento algo.

Saludos

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:12
por Comodín
Si, también he escrito en el foro de SEAT Ateca para ver si alguien le puedo ayudar los datos que vienen en mi navegador son estos que vienen en el fichero adjunto y la unidad de mi navegador acaba en 846 c

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:13
por jasoriab
cp_jj escribió:
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
cp_jj escribió:
jasoriab escribió:
Comodín escribió:Mi navegador tiene hardware H050 y gunciona


¿También has escrito en el foro del Ateca? Si es así, por lo que he visto, hay un cambio con la versión de firmware que montas. Allí aparece (si eres tú) con versión de SW 0514, y las unidades H50 que hasta ahora daban problema son las que tienen el SW 0512

Pudiera ser que hayan sacado una nueva versión de firmware, la 0514, que soluciona el problema.

¿Qué versión de mapas tienes? Si es la 1030 ó 1115 es para el navegador normal, y si es la 172 ó 175, para el plus, con disco duro.

Saludos,


No fastidies que me voy a quedar sin poder poner radares si no me actualizan el SW , porque el mio es SW0512 :(

Dudo que haya una actualización oficial en mi caso desde Seat y si le explico el caso al concesionario como mínimo me van a mirar raro jeje. A ver si se confirma y espero que si es el caso se descubra una alternativa....


Pero para rizar más el rizo, por lo que he leído en el foro Ateca, la que lleva el SW 0512 su referencia acaba en -877 y la otra, que acaba en -846C tiene como SW 0514. He mirado en ETKA y son dos referencias distintas, incluso con diferente precio entre ambas.

Pudiera ser que las -846C (HW050, SW514) sean una evolución de las -846B que sí admiten POIs (yo llevo una -846B HW041, SW0462) pero las que acaban en -877 (HW050, SW512) no lo admitan por la razón que SEAT o el frabricante sabrá...

Bastante extraño todo esto.

Saludos,


Vale he visto el foro del Ateca donde lo comentas también. Haces referencia al DAB, y mi coche lo tiene. No se si puede influir y si servirá de algo dar alguna referencia mas, aunque no se donde mirarlo la verdad.

No había probado hasta ahora los POIs sinceramente pero haré la prueba para confirmar que no funciona.


En el ETKA no aparece en la descripción de ambas unidades que tenga DAB. Para confirmar esto @cp_jj, ¿Qué unidad tienes tú en tu coche, la que acaba en 877 o la que acaba en 846C?

Así podemos distiguir la que tenga DAB de la que no.

Saludos,


Esa referencia sale en la misma pantalla que lo del HW50? Luego lo miro en el vehículo y comento algo.

Saludos


Sí, ahí sale, mira la pantalla de @Comodin por ejemplo...

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 14:16
por jasoriab
Comodín escribió:Si, también he escrito en el foro de SEAT Ateca para ver si alguien le puedo ayudar los datos que vienen en mi navegador son estos que vienen en el fichero adjunto y la unidad de mi navegador acaba en 846 c


Por lo que veo en tu pantalla @Comodin tienes el navegador normal sin disco duro, no el plus (mapa 1030) Puedes actualizar a la última versión 1115 si quieres, hay un hilo específico para ello.

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 15:14
por cp_jj
Pues esta es mi unidad. MY19 navi normal y DAB

Es la primera vez que pongo una foto, espero que esté bien.

Confirmo que me da error al intentar actualizar o importar POIs.

Un saludo

[img]IMG_20190111_150351_791.jpg[/img]

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 15:20
por jasoriab
cp_jj escribió:Pues esta es mi unidad. MY19 navi normal y DAB

Es la primera vez que pongo una foto, espero que esté bien.

Confirmo que me da error al intentar actualizar o importar POIs.

Un saludo

[ [url=IMG_20190111_150351_791.jpg]Imagen[/url] ]


La información de la versión aparece en el menú Ajustes (el icono de las ruedas dentdas)

La imagen que has puesto es la referencia y la versión del mapa del navegador.

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 16:41
por cp_jj
jasoriab escribió:
cp_jj escribió:Pues esta es mi unidad. MY19 navi normal y DAB

Es la primera vez que pongo una foto, espero que esté bien.

Confirmo que me da error al intentar actualizar o importar POIs.

Un saludo

[ [url=IMG_20190111_150351_791.jpg]Imagen[/url] ]


La información de la versión aparece en el menú Ajustes (el icono de las ruedas dentdas)

La imagen que has puesto es la referencia y la versión del mapa del navegador.

Saludos,


Tienes razón, que torpe jaja.

Esta es la pantalla...

[img]IMG_20190111_154844_593.jpg[/img]

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 18:12
por jasoriab
Gracias @cp_jj por la captura :banana:

Por el momento ya tenemos dos referencias del MY19 con navegador normal al cual no le funciona la importación de los POIs personalizados.

  • 5F0 035 874A - Navegador normal con DAB. HW 050 y SW 0512
  • 5F0 035 877 - Navegador normal sin DAB HW 050 y SW 0512 (Confirmado Foro Ateca)

Y una referencia la cual sí es compatible con los POIs

  • 5F0 035 846C - Navegador normal ¿DAB? HW 050 y SW 0514

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 18:13
por jasoriab
@Comodin ¿Tiene DAB tu coche? ¿Tienes el cuadro digital, o en analógico con agujas?

Es para encontrar la correspondencia de equipamiento con la unidad -846C

Saludos,

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 11 Ene 2019, 18:38
por jasoriab
Pues lo siguiente que tendríais que hacer es reclamar en vuestros concesionarios a que os actualicen vuestra unidad 5F (si es posible ya que cambia la referencia, tendrían que confirmarlo ellos o SEAT Responde) desde la versión de SW 0512 a la 0514, para poder importar los POIs como puede hacer la unidad 5F0 035 846C de @Comodin

Re: Radares en el navegador MIB2 del Mk3 - 6.5" y 8"

NotaPublicado: 12 Ene 2019, 13:25
por jasoriab
@@cp_jj ¿Tienes cuadro digital (virtual cockpit)? Creo que las unidades 87x se montan junto al cuadro digital, y las -846C no, pero a ver si me lo puedes confirmar.

Saludos,