Instalacion Mfd1

Foro sobre audio y multimedia para tu vehículo.

Moderador: jasoriab

Seguidores: kb, TeteFR, knight12

Re: Instalacion Mfd1

Notapor Miki43 el 22 Jul 2011, 20:30

Rober89 escribió:Ya os pondre el error que me da el vagcom cuando pongo el navegador , y vemos si se puede solucionar , lo del usb , me di cuenta tambien que no probe en CD que seguramente seria hay... , la proxima vez que lo pruebe lo mirare haber....


Lo que me gustaria saber es por que solo me conecta a 3 satelites de los 32 que salen... , ¿ hay que configurar algo para que conecte a mas o que tengo que hacer ?


Y tambien me gustaria dejar funcionando los mandos del volante del lado izquierdo , recordemos que tengo un ibiza 6l cupra con mandos al volante haber si alguien tiene un esquema de los mandos del volante a donde vayan enchufados a la radio , por que no se ni que conector de la radio es el de los mandos del volante , y haber si consigo saber con el esquema que funcion hace cada cable , para ver lo que cambia de las conexiones de la alana de serie en las cuales los mandos ivan perfectamente todos , y el mfd1 que solo va el lado derecho... , el mute , el cambiar de fuente y subir y bajar no funcionan , saludos.

A mi me pasa lo mismo con las teclas del volante, lado izquierdo, ya los has solucionado?? sabes que era???
Gracias y un saludo
Avatar de Usuario
Miki43
Nuev@ por aqui
 
Mensajes: 6
Registrado: 30 Nov 2009, 10:48

Re: Instalacion Mfd1

Notapor jdaguilar el 22 Jul 2011, 20:54

El MFD1 no reconoce los pulsadores de la botonera izquierda, es así y no se puede hacer nada. Solamente reconoce paso de tema-emisora y cambio de volumen.
Avatar de Usuario
jdaguilar
Leoner@ avanzad@
 
Mensajes: 428
Registrado: 25 Feb 2006, 15:04
Coche: Leon MK3 2.0 TDI CR 150cv
Agradecido: 29 veces

Anterior

Volver a AudioCar y MultimediaCar


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 18 invitados