Problema parabrisas trasero! [solucionado]

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: LeonFR.Gz, ArkikomTdi

Problema parabrisas trasero!

Notapor Rafalero el 30 Sep 2010, 13:27

Hola, pues eso, me falla el surtidor de agua del limpia trasero, no echa nada de agua, la tira por la parte izquierda trasera, mas o menos detras del paso de rueda, desmonte para investigar y no vi nada, pero estaba humeda esa zona, le ha pasado a alguno? esque ahora que se acerca el invierno me interesaria tener eso arreglado :oops:
Seat Leon 1.9 TDI 110cv Sport Limited
Kawasaki z750
Avatar de Usuario
Rafalero
Leoner@ avanzad@
 
Mensajes: 426
Registrado: 03 Ago 2010, 18:23
Ubicación: Córdoba
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 4 veces

Re: Problema parabrisas trasero!

Notapor _Juanky_ el 30 Sep 2010, 13:35

Muchas veces de no usarse el agua de los limpias, por el surtidor que sale, se tapona el agujerito de suciedad y hace que no salga agua,pero de ahí a que se escape por la zona que comentas es muy extraño.No se por que lado del coche irá la manguera del agua del limpia trasero..A ver si entra alguién que lo sepa y te echa una mano. De todas formas, coje una aguja o algo similar y limpia el orificio por donde sale el agua por si estuviese lleno de suciedad y dale al agua del limpia trasero y a ver si sale o se escapa por la zona que comentas, que puede ser que se te haya jodido la tuberia y pierda el agua por ahí.

Saludos,
Seat Leon TDI 110Cv Sport (ASV) Mi Galería: viewtopic.php?f=13&t=44891&hilit=juanky

R135
└┼┼┤
_246
Avatar de Usuario
_Juanky_
Leoner@ de pura raza
 
Mensajes: 4573
Imágenes: 0
Registrado: 22 May 2008, 23:32
Ubicación: Valencia
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 66 veces

Re: Problema parabrisas trasero!

Notapor alfonsin el 30 Sep 2010, 14:18

Tienes que desmontar el lateral interno del maletero donde te va la luz de cortesia del maletero veras dos tubitos con una conexion rapida unelos y solucionado para desmontar el panel interior tienes primero que echar hacia delante el asiento trasero izq. veras un tornillo en la parte inferior y otro en la superior desmontalos despues dos debajo donde apoya la bandeja trasera y desconecta la luz de cortesia anteriormente mencionada ,en fullcustom te viene un manual de como desmontarlo (montando los sensores de aparcamiento traseros).Los dos tubitos son de color azul y huecos para el paso del agua ,creo que te sedra muy sencillo.Saludos. :ok:
Avatar de Usuario
alfonsin
Leoner@ mayor del reino
 
Mensajes: 1696
Registrado: 20 Sep 2009, 15:49
Ubicación: SEVILLA-ORENSE
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 126 veces

Re: Problema parabrisas trasero!

Notapor andrew_mp el 30 Sep 2010, 15:36

alfonsin escribió:Tienes que desmontar el lateral interno del maletero donde te va la luz de cortesia del maletero veras dos tubitos con una conexion rapida unelos y solucionado para desmontar el panel interior tienes primero que echar hacia delante el asiento trasero izq. veras un tornillo en la parte inferior y otro en la superior desmontalos despues dos debajo donde apoya la bandeja trasera y desconecta la luz de cortesia anteriormente mencionada ,en fullcustom te viene un manual de como desmontarlo (montando los sensores de aparcamiento traseros).Los dos tubitos son de color azul y huecos para el paso del agua ,creo que te sedra muy sencillo.Saludos. :ok:


Mejor explicado imposible, a mi me pasó exactamente lo mismo y es lo que dice el compañero. Yo le puse a la unión de los tubos una brida para que no volviera a salirse y listo.

Saludos
Avatar de Usuario
andrew_mp
Gurú de los leones
 
Mensajes: 3481
Registrado: 26 Dic 2009, 03:00
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 136 veces

Re: Problema parabrisas trasero!

Notapor Leon_JDM el 30 Sep 2010, 16:34

Es un fallo muy común, a mi también me paso, se suelta el tubo del codo o se afloja y no sale, como te han dicho, a desmontar la parte izquierda del maletero!
Avatar de Usuario
Leon_JDM
Moderador AudioCar / Multimediacar
 
Mensajes: 2277
Registrado: 31 Dic 2007, 02:07
Ubicación: Barcelona
Coche: Toledo MK2 1.9 TDI 150cv
Agradecido: 63 veces

Re: Problema parabrisas trasero!

Notapor BhEaN el 30 Sep 2010, 17:29

Buenas,

Exacto, como ya te han dicho, es un problema "mas o menos" habitual que le ha pasado a mucha gente... y es tan sencillo de arreglar como volver a conectar el manguito que se te ha soltado...

Eso si, te recomiendo que lo hagas lo antes posible, o en su defecto, que NO le des al limpia, ya que tambien hay casos de gente que le siguió dando al limpia, y de tanto caer agua por esa zona (en la que hay más cables) se produjeron cortos, e incluso les salió moho de la humedad (y eliminar eso es bastante más dificil que conectar un manguito que se ha salido, jejejeje)

Saludos,
Seat Leon 1.9TDI 150cv FR Special Edition (Ver galería)
Nissan 370z 3.7 v6 344cv Nismo (Ver galería)
Te explicaré por qué estás aquí. Estás porque sabes algo, aunque lo que sabes no lo puedes explicar. Pero lo percibes, ha sido así durante toda tu vida. Algo no funciona en el mundo. No sabes lo que es, pero ahí está, como una astilla clavada en tu mente, y te está enloqueciendo.
Avatar de Usuario
BhEaN
Staff Admin
 
Mensajes: 25155
Imágenes: 35
Registrado: 29 Sep 2005, 12:11
Ubicación: Madrid
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 1300 veces

Re: Problema parabrisas trasero!

Notapor GolfeTTe el 11 Oct 2010, 22:58

Exacto... lo único decirque si lo tienes atascado.. yo intente soplar y no pude...y cada vez que los unía y le daba a la palanca para que fluyese el agua y desatascase el limpia, se volvían a separar...solución... llamar a otro que le de a la palanca y yo, mientras apretando al maximo los tubitos hasta que saliese el agua por el limpia
Avatar de Usuario
GolfeTTe
Nuev@ por aqui
 
Mensajes: 35
Registrado: 14 Sep 2005, 01:12
Ubicación: Zaragoza
Agradecido: 1 veces

Re: Problema parabrisas trasero!

Notapor Rafalero el 12 Oct 2010, 18:01

Muchas gracias gente, bajo ahora mismo a aspirarlo y mirarle eso, a ver si le doy vida al chorrito, que a veces viene muy bien...
Seat Leon 1.9 TDI 110cv Sport Limited
Kawasaki z750
Avatar de Usuario
Rafalero
Leoner@ avanzad@
 
Mensajes: 426
Registrado: 03 Ago 2010, 18:23
Ubicación: Córdoba
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 4 veces

Re: Problema parabrisas trasero!  [solucionado]

Notapor Rafalero el 12 Oct 2010, 23:28

alfonsin escribió:Tienes que desmontar el lateral interno del maletero donde te va la luz de cortesia del maletero veras dos tubitos con una conexion rapida unelos y solucionado para desmontar el panel interior tienes primero que echar hacia delante el asiento trasero izq. veras un tornillo en la parte inferior y otro en la superior desmontalos despues dos debajo donde apoya la bandeja trasera y desconecta la luz de cortesia anteriormente mencionada ,en fullcustom te viene un manual de como desmontarlo (montando los sensores de aparcamiento traseros).Los dos tubitos son de color azul y huecos para el paso del agua ,creo que te sedra muy sencillo.Saludos. :ok:


Me quito el sombredo con la explicación :reverencia: , es exactamente como comenta alfonsin, quitar todo, unir la conexion de los tubos y listo, lo unico que mis tubos eran blancos :comediante:

Un saludo!
Seat Leon 1.9 TDI 110cv Sport Limited
Kawasaki z750
Avatar de Usuario
Rafalero
Leoner@ avanzad@
 
Mensajes: 426
Registrado: 03 Ago 2010, 18:23
Ubicación: Córdoba
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 4 veces

Re: Problema parabrisas trasero!

Notapor Juantxope el 15 Dic 2010, 00:52

Lo refloto (lo siento he tirado de buscador y es por no abrir otro con lo mismo)

A mi me hecha MUY POCA agua, pero algo hecha... un chorro muy timido que llega unos 10cm de donde sale. Tengo el interior del porton desmontado, le he desenchufao el tubito del agua, le he soplao pa un lao y pal otro con un manometro de hinchar las ruedas, y sigue igual.

Mi pregunta es: Es el mismo motor de limpiaparabrisas para la luna delantera que para la trasera??

Un saludo
Imagen
Avatar de Usuario
Juantxope
Leoner@ habitual
 
Mensajes: 206
Registrado: 24 Jul 2008, 15:25
Ubicación: Errenteria (Gipuzkoa)
Coche: Leon MK3 2.0 TSI Cupra 310cv
Agradecido: 4 veces

Re: Problema parabrisas trasero!

Notapor carbu el 15 Dic 2010, 02:17

Has hecho bien en usarlo Juantxope :ok:..

Puede ser que aunque todos los tubos esten bien conectados te este cogiendo aire el circuito por algun lado y de ahi que pierda presion.. Yo creo que no es el mismo motor para el limpia delantero que para el trasero, a ver que te comentan los compañeros..

Saludos..
Avatar de Usuario
carbu
Cansin@ de los leones
 
Mensajes: 6164
Registrado: 02 Mar 2006, 13:00
Ubicación: Malaga
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 69 veces

Re: Problema parabrisas trasero!

Notapor Rafalero el 15 Dic 2010, 13:42

Con motor del limpia te refieres a la bomba? Si es así, si, si es la misma, para encontrarla abre el capó, y va "pinchada" en el depósito del agua de los limpias, tendrá 2 conexiones, sólo tendrías que averiguar cuan es la del limpia trasero.
Por otra parte, podrías tener el "chorrito" mal regulado? aunque si estuviera mal regulado tendría más presión...
Yo creo que o tienes alguna entrada de aire, o la bomba está en las ultimas, dependiendo de como sea podría repararse o tendrías que comprar otra :wink:
Seat Leon 1.9 TDI 110cv Sport Limited
Kawasaki z750
Avatar de Usuario
Rafalero
Leoner@ avanzad@
 
Mensajes: 426
Registrado: 03 Ago 2010, 18:23
Ubicación: Córdoba
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 4 veces

Re: Problema parabrisas trasero!

Notapor maosorio el 15 Dic 2010, 14:21

Asegúrate de que lo que ocurre no es que los tubos en la conexión en T han empezado a salirse. Hay una situación intermedia en la que sale agua por la conexión y por el limpia, pero poca. Es la peor situación porque no te das cuenta de que se está vertiendo agua al fondo del maletero y sigues dándole.

Asegúrate también de que no tienes residuos en el bote del agua para los limpias que hagan que el flujo sea escaso; esto deberías notarlo cuando le das a los delanteros y no solo con los traseros.

También asegúrate de que el agujerito por el que sale el agua en el surtidor trasero está limpio. Puedes limpiarlo con un alfiler o aguja.

En todas las circunstancias, utiliza agua desionizada (o destilada) que puedes comprar en el Carrefour o el Hipercor para mezclar con el producto para los limpia. Muchas aguas de grifo son tan duras que acaban dejando residuos calcáreos que obstruyen los finos agujeros por los que sale el agua en los surtidores delanteros y el trasero y dejan depósitos en el recipiente para el líquido. Nunca echo el producto limpiaparabrisas tal cual viene en los bidones de cinco litros que se compran, pues huele demasiado y nos molesta cuando viajamos y uso el limpia delantero.

Este problema del limpia trasero porque se sueltan los tubos me surgió en garantía, era el 2001.(¡Cómo pasa el tiempo y los KM!). La primera vez que me lo repararon se limitaron a unir los tubos a la T y se volvieron a soltar. La segunda vez hablaron directamente con Barcelona y les dijeron que usaran, no unas abrazaderas, sino un adhesivo. Años llevo dándole (9 años) y no se ha vuelto a surgir el problema.
Avatar de Usuario
maosorio
Nuev@ por aqui
 
Mensajes: 9
Registrado: 09 May 2008, 19:12
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 1 veces

Re: Problema parabrisas trasero!

Notapor maosorio el 15 Dic 2010, 14:32

Se me olvidó comentar que en lugar de soplar lo mejor sería succionar los tubos. En cualquier caso, asegúrate de que el orificio por el que sale el agua en el limpia trasero esta limpio y no hay porquería en el interior del dispositivo que no pueda salir por ese agujerito. Si es arenilla o trozos de cal un poco grandes, no saldrán en la misma dirección que el agua si soplamos.
Avatar de Usuario
maosorio
Nuev@ por aqui
 
Mensajes: 9
Registrado: 09 May 2008, 19:12
Coche: Leon MK1 1.9 TDI 110cv
Agradecido: 1 veces

Re: Problema parabrisas trasero!

Notapor Juantxope el 15 Dic 2010, 23:49

Menudo garrulo que estoy hecho, cogo el coche hoy a las 8 de la mañana medio sopa (ni los -3º me despertaron), y entro y BUAH!! que ha pasao!! un olor a alcohol... y yo que a esas horas no soy persona, abro el capot y justo ayer llené el bote del lavaparabrisas. Lo miro, bah le falta algo, será de lo que le di ayer, voy al maletero a por un trapo pa de paso mirar el nivel de aceite, y total que lo tengo en la esquina izquierda (viendo de frente el maletero) y todo mojao y un olor... levanto la moqueta donde la rueda de repuesto y ahi estaba el pastel, pues nada hice un facepalm y ahi está. Supongo que me tocará desmontar el tapizado izquierdo...

Un saludo!
Imagen
Avatar de Usuario
Juantxope
Leoner@ habitual
 
Mensajes: 206
Registrado: 24 Jul 2008, 15:25
Ubicación: Errenteria (Gipuzkoa)
Coche: Leon MK3 2.0 TSI Cupra 310cv
Agradecido: 4 veces

Siguiente

Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados