Humo blanco al ralenti..problemas

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: LeonFR.Gz, ArkikomTdi

Re: Humo blanco al ralenti..problemas

Notapor Masa5891 el 14 Jul 2011, 15:07

Cuando sepas lo que te dicen en el taller dinislo que estamos con la mosca detras de la oreja nosotros tambien.
Distribuidor oficial EBC BRAKES España WWW.EBCFRENOS.ES pincha aqui y siguenos en Facebook
Distribuidor oficial MISHIMOTO España WWW.MISHIMOTO.ES
Distribuidor oficial SCORPION España WWW.ESCAPES-SCORPION.ES
Avatar de Usuario
Masa5891
Leoner@ mayor del reino
 
Mensajes: 1273
Imágenes: 0
Registrado: 12 Abr 2010, 11:33
Ubicación: Bronx
Coche: Leon MK1 1.6 16v 105cv
Agradecido: 70 veces

Re: Humo blanco al ralenti..problemas

Notapor adrianfr el 14 Jul 2011, 15:43

ostias NYTO!!no me habia enterado de este post,espero que tengas suerte y se solucione pronto y de la manera mas barata,se lo que es estar desesperado por el puto coche y no se lo deseo a nadie,el año pasado me vi en tu misma situacion por una averia que al final fue el turbo,y lo pase mu mal pero ya veras como al final se soluciona.saludos
Las carreteras no son circuitos,pero nos apañamos!!!
Antes-Leon mk1 fr By TLR
Ahora -leon mk3 1.2tsi connect y Leon mk3 2.0 tsi cupra pp DSG
Avatar de Usuario
adrianfr
Leoner@ mayor del reino
 
Mensajes: 1048
Registrado: 12 Jul 2008, 10:59
Ubicación: Madrid
Coche: Leon MK3 2.0 TSI Cupra 290cv
Agradecido: 58 veces

Humo blanco al ralenti..problemas

Notapor conra el 14 Jul 2011, 15:50

Que pasa como vas con la cafetera esa que tienes..... Jejjejejeje es coñá bueno que te han dicho en el taller????
A mi me a pasado lo que te pasaba a ti antes con el turbo ,el coche me suena como si fuera una ambulancia jejejeje un saludo maquina ya ya nos cuentas.....
Avatar de Usuario
conra
Leoner@ avanzad@
 
Mensajes: 453
Registrado: 25 May 2010, 23:59
Ubicación: Madrid
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 8 veces

Re: Humo blanco al ralenti..problemas

Notapor Dandy_gsi el 01 Dic 2011, 19:51

¿Qué fue al final? El mio tambien saca humo blanco al ralentí.
Avatar de Usuario
Dandy_gsi
Leoner@ mayor del reino
 
Mensajes: 1122
Registrado: 19 Ene 2011, 14:33
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 72 veces

Re: Humo blanco al ralenti..problemas

Notapor Masa5891 el 01 Dic 2011, 23:23

Dandy_gsi escribió:¿Qué fue al final? El mio tambien saca humo blanco al ralentí.

Hola, no soy yo al que le paso pero lo estuve arreglando con el.

Resulto que el oil-catch que habia instalado estaba hasta las cejas de aceite y lo mandaba de vuelta al motor. El tubito que hay encima del motor estaba atascado. fue comprar otro nuevo en la seat y adios problema. Oil-catch fuera, claro está.
Distribuidor oficial EBC BRAKES España WWW.EBCFRENOS.ES pincha aqui y siguenos en Facebook
Distribuidor oficial MISHIMOTO España WWW.MISHIMOTO.ES
Distribuidor oficial SCORPION España WWW.ESCAPES-SCORPION.ES
Avatar de Usuario
Masa5891
Leoner@ mayor del reino
 
Mensajes: 1273
Imágenes: 0
Registrado: 12 Abr 2010, 11:33
Ubicación: Bronx
Coche: Leon MK1 1.6 16v 105cv
Agradecido: 70 veces

Re: Humo blanco al ralenti..problemas

Notapor Dandy_gsi el 02 Dic 2011, 11:51

masa5891 escribió:
Dandy_gsi escribió:¿Qué fue al final? El mio tambien saca humo blanco al ralentí.

Hola, no soy yo al que le paso pero lo estuve arreglando con el.

Resulto que el oil-catch que habia instalado estaba hasta las cejas de aceite y lo mandaba de vuelta al motor. El tubito que hay encima del motor estaba atascado. fue comprar otro nuevo en la seat y adios problema. Oil-catch fuera, claro está.


Joooer, hay que estar empanao :lol: jajaja. ¿no le hicisteís nada más? Limpieza de admisión? catalizador...
Avatar de Usuario
Dandy_gsi
Leoner@ mayor del reino
 
Mensajes: 1122
Registrado: 19 Ene 2011, 14:33
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 72 veces

Re: Humo blanco al ralenti..problemas

Notapor Masa5891 el 02 Dic 2011, 13:29

Dandy_gsi escribió:
masa5891 escribió:
Dandy_gsi escribió:¿Qué fue al final? El mio tambien saca humo blanco al ralentí.

Hola, no soy yo al que le paso pero lo estuve arreglando con el.

Resulto que el oil-catch que habia instalado estaba hasta las cejas de aceite y lo mandaba de vuelta al motor. El tubito que hay encima del motor estaba atascado. fue comprar otro nuevo en la seat y adios problema. Oil-catch fuera, claro está.


Joooer, hay que estar empanao :lol: jajaja. ¿no le hicisteís nada más? Limpieza de admisión? catalizador...

Si, como nos estabamos volviendo locos con el tema, desmontamos de todo. el escape, el colector de admision y hasta le quitamos la linea de engrase del turbo por si habia algo mal conectado.

Pero fue simplemente el manguito que va desde la admision a la tapa de balancines que estaba obstruido.
Fue cambiarlo por unos nuevo y solucionado el tema. hazlo porque la presion de aceite sube y el aceite se me te por todas partes.

Un saludo.
Distribuidor oficial EBC BRAKES España WWW.EBCFRENOS.ES pincha aqui y siguenos en Facebook
Distribuidor oficial MISHIMOTO España WWW.MISHIMOTO.ES
Distribuidor oficial SCORPION España WWW.ESCAPES-SCORPION.ES

En este mensaje, Masa5891 ha recibido un agradecimiento de:
Dandy_gsi (02 Dic 2011, 18:49)
Avatar de Usuario
Masa5891
Leoner@ mayor del reino
 
Mensajes: 1273
Imágenes: 0
Registrado: 12 Abr 2010, 11:33
Ubicación: Bronx
Coche: Leon MK1 1.6 16v 105cv
Agradecido: 70 veces

Re: Humo blanco al ralenti..problemas

Notapor Dandy_gsi el 02 Dic 2011, 18:53

masa5891 escribió:
Dandy_gsi escribió:
masa5891 escribió:
Dandy_gsi escribió:¿Qué fue al final? El mio tambien saca humo blanco al ralentí.

Hola, no soy yo al que le paso pero lo estuve arreglando con el.

Resulto que el oil-catch que habia instalado estaba hasta las cejas de aceite y lo mandaba de vuelta al motor. El tubito que hay encima del motor estaba atascado. fue comprar otro nuevo en la seat y adios problema. Oil-catch fuera, claro está.


Joooer, hay que estar empanao :lol: jajaja. ¿no le hicisteís nada más? Limpieza de admisión? catalizador...

Si, como nos estabamos volviendo locos con el tema, desmontamos de todo. el escape, el colector de admision y hasta le quitamos la linea de engrase del turbo por si habia algo mal conectado.

Pero fue simplemente el manguito que va desde la admision a la tapa de balancines que estaba obstruido.
Fue cambiarlo por unos nuevo y solucionado el tema. hazlo porque la presion de aceite sube y el aceite se me te por todas partes.

Un saludo.


Ok tío, gracias. Mañana por la mañana me pongo al lío. Tengo previsto sacar el colector de admisión tambien para limpiarlo, así como la EGR.

Aunque ahora que me has dado una posible solución me está entrando la vaguería. Jejeje. :avergonzado:
Avatar de Usuario
Dandy_gsi
Leoner@ mayor del reino
 
Mensajes: 1122
Registrado: 19 Ene 2011, 14:33
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 72 veces

Anterior

Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 27 invitados