Sensor de temperatura en frio [solucionado]

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: ArkikomTdi, LeonFR.Gz

Sensor de temperatura en frio

Notapor edgarbs5 el 10 Dic 2012, 23:45

Buenas gente, os comento:

Desde hace unas 2 semanas cuando arranco el coche totalmente frio a los 10 segundos aproximadamente de tener el motor arrancado me parpadea la luz roja del reloj de temperatura y da 3 pitidos, he pensado q quizá el sensor no hace buena conexión, ya que cuando pasa un minuto o así paro el coche y lo vuelvo a poner en marcha y todo perfecto.

a ver si alguien me echa una mano,

Gracias!!
Avatar de Usuario
edgarbs5
Nuev@ por aqui
 
Mensajes: 15
Registrado: 01 Nov 2010, 15:27
Coche: Leon MK1 1.6 16v 105cv

Re: Sensor de temperatura en frio  [solucionado]

Notapor CHeToS_GR el 10 Dic 2012, 23:52

Intenta raspar un poco con un destornillador por ejemplo, las patillas del sensor del vaso de expansion.
Mano de santo en la mayoria de los casos ( si usas el buscador veras muchos casos y la misma solucion) a mi me funciono :)

En este mensaje, CHeToS_GR ha recibido un agradecimiento de:
edgarbs5 (10 Dic 2012, 23:54)
Avatar de Usuario
CHeToS_GR
Leoner@ avanzad@
 
Mensajes: 500
Registrado: 04 Ene 2009, 03:47
Ubicación: Sur / Centro
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 27 veces

Re: Sensor de temperatura en frio

Notapor edgarbs5 el 10 Dic 2012, 23:53

Perfecto, gracias! en cuanto tenga un momento me pongo.
Avatar de Usuario
edgarbs5
Nuev@ por aqui
 
Mensajes: 15
Registrado: 01 Nov 2010, 15:27
Coche: Leon MK1 1.6 16v 105cv

Re: Sensor de temperatura en frio

Notapor ionutz49 el 16 Dic 2012, 21:04

Me pasaba lo mismo, hice lo del destornillador y creo que de momento todo bien, a ti te sigue fallando?
Avatar de Usuario
ionutz49
Primeros Pasos
 
Mensajes: 56
Registrado: 27 Sep 2012, 17:31
Coche: Leon MK3 1.6 TDI CR 110cv

Re: Sensor de temperatura en frio

Notapor ChArLyBCN el 24 Dic 2012, 08:10

Me paso exactamente lo mismo...a mi no me sirvio rascar con el destornillador, solucion, cambiar vaso de expansion+1l. de G12, 30e la broma! Saludos!!

Enviado desde mi GT-I9300 usando Tapatalk 2
Avatar de Usuario
ChArLyBCN
Leoner@ habitual
 
Mensajes: 302
Registrado: 06 Nov 2005, 16:56
Ubicación: Cornella de Llobregat
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 1 veces

Re: Sensor de temperatura en frio

Notapor gweennn el 15 Ene 2013, 22:55

Hola he leido lo que estais diciendo y no es asi Ni raspeis el sensor ni cambieis el vaso es mas facil de lo que parece y ami tambien me paso en su dia.

Es porque le falta un poquito de anticongelante y os explico porque.
En frio y en invierno el agua esta en un nivel algo mas bajo y en cuanto lo arrancas y lo apagas y lo vuelves a encender se quita porque ya tiene agua el circuito nuevamente simplemtente eso.
El nivel tiene que estar por encima de las 2 uniones que lleva el vaso de expasion.

hecharla anticongelante un poco y ya vereis como se quita de inmediato y me contais saludos
Avatar de Usuario
gweennn
Primeros Pasos
 
Mensajes: 51
Registrado: 07 Jul 2011, 16:18
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 2 veces


Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados