no funciona iluminacion mandos. [solucionado]

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: LeonFR.Gz, ArkikomTdi

no funciona iluminacion mandos.  [solucionado]

Notapor arjleon90 el 30 Nov 2014, 18:46

Hola compañeros! Resulta que no me funciona la iluminacion de los mandos de la calefaccion, las botoneras de los elevalunas y el mando de luces, en este ultimo la iluminacion de el reglaje de altura de los faros y regulacion de intensidad de iluminacion si que funciona. Puede ser de un fusible? No me ha dado tiempo a mirarlo. Le a pasado a alguien? Gracias de antemano! Un saludo!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor fontraider el 30 Nov 2014, 22:01

Hola arjleon90, si es lo mismo que a mí, mira en la caja de fusibles los de 7,5, es el que está en la parte alta, arriba
el tercero por la derecha ......o por ahí, acabo de mirarlo en una foto del google .Ya dirás, un saludo.

En este mensaje, fontraider ha recibido un agradecimiento de:
arjleon90 (30 Nov 2014, 22:15)
Avatar de Usuario
fontraider
Leoner@ habitual
 
Mensajes: 251
Registrado: 20 Feb 2011, 02:17
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 4 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 30 Nov 2014, 22:13

Ok muchas gracias compi!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 02 Dic 2014, 15:04

Buenas! He estado mirando detenidamente los fusibles y cambiando los que son de iluminacion de los mandos por unos nuevos por si acaso aunque aparentemente estan bien. Pero siguen sin encenderse la iluminacion de las botoneras de los elevalunas ni mandos de calefaccion, ni ruleta de encender las luces, solo funciona la iluminacion del cuadro, e iluminacion de los mandos de regular intensidad de iluminacion de mandos y elevar los faros. He cambiado el mando de luces por otro y sigue sin ir por lo tanto el propio mando no es. Alguien sabe de que puede ser? La regulacion de la intensidad cuando regulas solo varia la intensidad del propio mando de la intensidad, la del cuadro no varia pero si que esta encendido. Gracias de antemano compañeros!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor ruwencillo el 02 Dic 2014, 15:17

fontraider escribió:Hola arjleon90, si es lo mismo que a mí, mira en la caja de fusibles los de 7,5, es el que está en la parte alta, arriba
el tercero por la derecha ......o por ahí, acabo de mirarlo en una foto del google .Ya dirás, un saludo.

el fusible numero 4 si se funde se va toda la iluminacion aunque la del cuadro creo que queda encendida
salu2
Hombre prevenido,vale por 2
Avatar de Usuario
ruwencillo
Leoner@ mayor del reino
 
Mensajes: 1667
Imágenes: 0
Registrado: 08 Mar 2012, 22:55
Ubicación: sin señal
Coche: Leon MK1 1.8 20vt 180cv
Agradecido: 114 veces

Re: no funciona iluminacion mandos.

Notapor ruwencillo el 02 Dic 2014, 15:17

fontraider escribió:Hola arjleon90, si es lo mismo que a mí, mira en la caja de fusibles los de 7,5, es el que está en la parte alta, arriba
el tercero por la derecha ......o por ahí, acabo de mirarlo en una foto del google .Ya dirás, un saludo.

el fusible numero 4 si se funde se va toda la iluminacion aunque la del cuadro creo que queda encendida
salu2
Hombre prevenido,vale por 2
Avatar de Usuario
ruwencillo
Leoner@ mayor del reino
 
Mensajes: 1667
Imágenes: 0
Registrado: 08 Mar 2012, 22:55
Ubicación: sin señal
Coche: Leon MK1 1.8 20vt 180cv
Agradecido: 114 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 02 Dic 2014, 16:03

Donde esta ese fusible? Ya que he mirado los del lateral y parece estar bien todos... Un saludo! Y muchas gracias!!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor fontraider el 02 Dic 2014, 17:42

Hola arjleon90, he cogido esta foto de google que se parece a lo mío y me parece que es el de 7,5 que está al revés.
El mío es ARL, no sé si cambia.Recuerdo que me lo estaba mirando el mecánico con el contacto dado, y lo que pone
que es el fusible no "tiene nada que ver" con ilumunación.Por cierto, me dejó el chivato de airbag activado y después tuvo que borrarme el fallo.Ya dirás, un saludo.
Adjuntos

20140085.jpg
Avatar de Usuario
fontraider
Leoner@ habitual
 
Mensajes: 251
Registrado: 20 Feb 2011, 02:17
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 4 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 02 Dic 2014, 18:40

Ola compañeros! He mirafo dicho fusible y parece estar bien, a ver si alguien mas a tenido este problema y lo soluciono por que se ve muy triste el interior asi...
Un saludo! Muchas gracias!!!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 03 Dic 2014, 12:09

Hola compañeros sigo sin encontrar la solucion a este problema. Alguien puede orientarme? Ssbe donde va conectado todo esto para seguir mirando? Si algo esta suelto? Ya que segun he visto los fusibles estan todos bien los e mirado con polimetro sacando uno a uno! Un saludo! Gracias de antemano!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor santi_vlc el 03 Dic 2014, 12:22

Para mira el fusible, lo mejor un tester, porque a simple vista puede parecer que esté bien y no estarlo.
Imagen
Avatar de Usuario
santi_vlc
Leoner@ mayor del reino
 
Mensajes: 1207
Registrado: 03 Feb 2012, 15:56
Ubicación: Valencia
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 134 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 03 Dic 2014, 12:40

Los he mirado con un tester por lo que comentas compañero pero estan todos bien... Alguien sabe las conexiones del mando de luces? Que cables tendrian que tener positivo bajo contacto? Para mirar con el polimetro si le llega la corriente adecuada a cada pin? Un saludo!
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces

Re: no funciona iluminacion mandos.

Notapor arjleon90 el 03 Dic 2014, 15:02

Ya he dado con el problema, resulta que el robacorrientes que puse para el reloj de presion del turbo abia cortado el cable dejando sin señal al pin 17 del mando. Ya lo he unido y mejorado la instalacion y esta todo ok. Un saludo.
carretera secundaria + de noche + muxas muxas curvas + TDI = noxe de rally TDI POWER.
Avatar de Usuario
arjleon90
Mi Leon me tiene miedo
 
Mensajes: 2394
Registrado: 22 May 2007, 14:20
Coche: Leon MK1 1.9 TDI 90cv
Agradecido: 11 veces


Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 16 invitados