Estadistica arbol de levas

Nuestro mejor punto de apoyo para arreglar los problemas mecánicos, eléctricos y electrónicos de la primera generación de León (1999-2006)

Moderadores: ArkikomTdi, LeonFR.Gz

Notapor Polete el 12 Ene 2009, 15:59

Virgin escribió:
ceberio escribió:
Virgin escribió:
ChArLyBCN escribió:Entonces el metallube ayudaria a prevenir este problema en nuestros leoneS?¿ Un saludete.


Hombre.. tanto como prevenir... no se.. pero si que la proteccion y lubricacion es tal con el Metallube que yo creo que puede tardar muchiiiisimos km mas en aparecer el desgaste..
Yo desde luego lo he echado y confio en que el Metallube haga su trabajo y si el desgaste me ha venido con 100000km, no vuelva a aparecer hasta 200000kn mas!!! que menos que el doble!!




Pero de momento no tenemos datos de nadie que haya echado el Metallube hace "muchos" km y que luego haya mirado el arbol. Solo sabemos que hay gente que lo ha puesto hace relativamente poco y de gente que lo ha puesto hace mas tiempo pero sin comprobar resultados.


Un saludo


Claro! No tenemos pruebas reales de saberlo pero solo con ver videos que hay por ahi del trabajo del Metallube a mi me impresionó!
habrá que esperar a ver... Yo por eso digo que "confio" en ello jejeje.

Saludetes!


LE has echado metallube al coche recientemente virgin???
Seat Exeo St 2.0 Tsi 200cv Multitronic ,
Avatar de Usuario
Polete
Cansin@ de los leones
 
Mensajes: 12184
Registrado: 10 Mar 2007, 00:32
Ubicación: Segovia
Coche: Leon MK1 1.8 Cupra R 225cv
Agradecido: 11 veces

Notapor Fenix el 12 Ene 2009, 16:01

El fallo de los arboles en principio era por un fallo de fabricacion, por lo cual una vez subsanado no deberia volver a aparecer
Imagen
¿¿¿???
Avatar de Usuario
Fenix
Mi Leon me tiene miedo
 
Mensajes: 2817
Registrado: 07 Feb 2006, 09:52
Ubicación: Madrid
Coche: Toledo MK2 1.9 TDI 150cv

Notapor Polete el 12 Ene 2009, 16:18

Fenix escribió:El fallo de los arboles en principio era por un fallo de fabricacion, por lo cual una vez subsanado no deberia volver a aparecer


Fenix, tu tambien le has echado metallube al coche recientemente?
Seat Exeo St 2.0 Tsi 200cv Multitronic ,
Avatar de Usuario
Polete
Cansin@ de los leones
 
Mensajes: 12184
Registrado: 10 Mar 2007, 00:32
Ubicación: Segovia
Coche: Leon MK1 1.8 Cupra R 225cv
Agradecido: 11 veces

Notapor BhEaN el 12 Ene 2009, 18:29

guiller escribió:
txemmmmmm escribió:
guiller escribió:¿Alguien tiene las referencias del arbol de levas, casquillos y retén?
Yo los quiero para un ARL, lo que no sé es si todos los motores 1.9 TDI llevan el mismo arbol, casquillos y retén.
saludos


has mirado el arbol :shock: ?

salu2


no, no lo he mirado, pero estoy intentando recabar toda la información posible para completar el post. Necesito referencias de:
-arbol
-casquillos
-retén
saber si para un motor ARL le vale el arbol de cualquier otro leon I TDI.

un saludo ¡¡


Te paso lo que tengo por aqui:

Estas referencias corresponden a los de MI COCHE (TDI 150cv, motor ARL)... no se si serán los mismos para cualquier motor, o variarán...

Arbol de levas: 038 109 101 R (precio Seat: 429,70 € + IVA)
Casquillos: 038 103 673 B GLB (precio Seat: 5,30 € +`IVA (no se si cada uno, o cada dos), y necesitas 10)

La referencia de los taques no la tengo aqui...

Saludos,
Seat Leon 1.9TDI 150cv FR Special Edition (Ver galería)
Nissan 370z 3.7 v6 344cv Nismo (Ver galería)
Te explicaré por qué estás aquí. Estás porque sabes algo, aunque lo que sabes no lo puedes explicar. Pero lo percibes, ha sido así durante toda tu vida. Algo no funciona en el mundo. No sabes lo que es, pero ahí está, como una astilla clavada en tu mente, y te está enloqueciendo.

En este mensaje, BhEaN ha recibido un agradecimiento de:
mellgtc (05 Nov 2011, 22:02)
Avatar de Usuario
BhEaN
Staff Admin
 
Mensajes: 24863
Imágenes: 35
Registrado: 29 Sep 2005, 12:11
Ubicación: Madrid
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 1188 veces

Notapor Virgin el 12 Ene 2009, 21:06

Polete escribió:LE has echado metallube al coche recientemente virgin???


Si Polete, bueno, hace 3 meses ya. Lo eché cuando me cambiaron el arbol, taques y toda la historia y ya que me cambiaron tambien el aceite pues aproveché ese momento.

Saludetes!


Fenix escribió:El fallo de los arboles en principio era por un fallo de fabricacion, por lo cual una vez subsanado no deberia volver a aparecer


Ya Fenix, en teoría debería ser asi... pero por lo que se está comentando aqui fijaté que ya dudo que sea una partida mala de arboles de un año en concreto de fabricación, pues ya se está viendo en casos de años posteriores (vease BhEaN) o ya no las levas solamente, tambien hay casos que el desgaste es de los taques y no del arbol (vease Manofr). Mi duda es que ya el problema pueda ser de una mala lubricación del sistema,no que se hagan mal los cambios de aceite y demas si no del circuito que hace que no llegue bien la lubricación necesaria a esa parte. Por lo tanto podría volver a pasar pasados tantos mil km otra vez no??

No se, no se... ya no se que pensar... :?

Joer, lo siento, creo que me explico fatal!!
SEAT LEON 1.9 TDI 150cv FR
Avatar de Usuario
Virgin
Leoner@ de pura raza
 
Mensajes: 4967
Registrado: 08 Mar 2008, 16:34
Ubicación: Madrizzzzzz
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 125 veces

Notapor elrey el 12 Ene 2009, 21:16

Virgin escribió:
Polete escribió:LE has echado metallube al coche recientemente virgin???


Si Polete, bueno, hace 3 meses ya. Lo eché cuando me cambiaron el arbol, taques y toda la historia y ya que me cambiaron tambien el aceite pues aproveché ese momento.

Saludetes!


Fenix escribió:El fallo de los arboles en principio era por un fallo de fabricacion, por lo cual una vez subsanado no deberia volver a aparecer


Ya Fenix, en teoría debería ser asi... pero por lo que se está comentando aqui fijaté que ya dudo que sea una partida mala de arboles de un año en concreto de fabricación, pues ya se está viendo en casos de años posteriores (vease BhEaN) o ya no las levas solamente, tambien hay casos que el desgaste es de los taques y no del arbol (vease Manofr). Mi duda es que ya el problema pueda ser de una mala lubricación del sistema,no que se hagan mal los cambios de aceite y demas si no del circuito que hace que no llegue bien la lubricación necesaria a esa parte. Por lo tanto podría volver a pasar pasados tantos mil km otra vez no??

No se, no se... ya no se que pensar... :?

Joer, lo siento, creo que me explico fatal!!
yo te he entendido perfectamente, que puede que no se un defecto en los materiales sino que en determinadas circunstancias no le llegue suficiente lubricacion al arbol de levas
Avatar de Usuario
elrey
Cansin@ de los leones
 
Mensajes: 7158
Registrado: 03 Feb 2006, 21:03
Ubicación: madrid-guadalajara
Coche: Leon MK1 1.9 TDI 130cv
Agradecido: 170 veces

Notapor Polete el 12 Ene 2009, 21:46

Virgin escribió:
Polete escribió:LE has echado metallube al coche recientemente virgin???


Si Polete, bueno, hace 3 meses ya. Lo eché cuando me cambiaron el arbol, taques y toda la historia y ya que me cambiaron tambien el aceite pues aproveché ese momento.

Saludetes!



:plas: Caguenla! si es que si es que cuando os digo las cosas no os las digo por que si!

Recuerdas el botecito que te regale? que le echamos a tu coche, el mio y el de fenix?

Bien, eso es un producto mas fuerte que el metallube de marras, la dosis que le echamos a tu coche esta diseñada para un carter de 5 litros, y dura 30000km o tres cambios de aceite....

Estos productos quimicos vienen medidos en una dosis exacta, es decir, no vienen 236 ml por que si, vienen porque mas puede ser perjucial, para que nos entendamos, si te tomas un ibuprofeno, te puede dejar de puta madre y quitarte el dolor o lo que sea, si te tomas 25 pueden matarte...

Es decir, la cantidad justa es buena, mas puede ser perjucial, entonces a lo que voy, probablemente cuando echaste el metallube lo has mezclado con el otro producto, y puede que no te pase nada, como que rompas una pieza por falta de lubricacion o taponar un inyector por ejemplo.

Ese producto es un tratamiento quimico para reducir el rozamiento entre metales, pero no sustituye al aceite, y te preguntaras, que tiene que ver eso con la falta de lubricacion, Pues bien, te habras fijado cuando enceras el coche no? que las gotas de agua no se adhieren a la carroceria y escurren, y tu misma pasas el dedo y lo notas mas suave, pues tiene que ver lo mismo, un exceso de producto puede ocasionar que el aceite resbale mas rapido hasta el carter, quedandose las piezas sin lubricacion durante mas tiempo y mas rapidamente.


Por eso lo venden en dosis justas, por que si fuera bueno echar todo el que quieres, lo venderian en botes de 1 litro o algo asi.

Mis recomendaciones? estate atenta a cualquier ruido raro y al coche en general, logicamente cuanto mas tiempo y mas kilometros pasen mejor y el producto se estara yendo.


Todo esto lo se, por que yo los vendia, y cada vez que sale un producto quimico para el automovil nos daban una charla de como venderlo y recomendarlo, para que nadie haga lo que quiera y luego venga a la empresa en cuestion diciendo que el coche se le a roto por eso....

Asi que si fenix lo ha vuelto a echar tambien, se encontrara en la misma tesitura...

Por eso cuando os digo, que lo que le va bien a un coche, no tiene por que irle bien al tuyo.
Seat Exeo St 2.0 Tsi 200cv Multitronic ,
Avatar de Usuario
Polete
Cansin@ de los leones
 
Mensajes: 12184
Registrado: 10 Mar 2007, 00:32
Ubicación: Segovia
Coche: Leon MK1 1.8 Cupra R 225cv
Agradecido: 11 veces

Notapor guiller el 12 Ene 2009, 21:48

BhEaN escribió:
guiller escribió:
txemmmmmm escribió:
guiller escribió:¿Alguien tiene las referencias del arbol de levas, casquillos y retén?
Yo los quiero para un ARL, lo que no sé es si todos los motores 1.9 TDI llevan el mismo arbol, casquillos y retén.
saludos


has mirado el arbol :shock: ?

salu2


no, no lo he mirado, pero estoy intentando recabar toda la información posible para completar el post. Necesito referencias de:
-arbol
-casquillos
-retén
saber si para un motor ARL le vale el arbol de cualquier otro leon I TDI.

un saludo ¡¡


Te paso lo que tengo por aqui:

Estas referencias corresponden a los de MI COCHE (TDI 150cv, motor ARL)... no se si serán los mismos para cualquier motor, o variarán...

Arbol de levas: 038 109 101 R (precio Seat: 429,70 € + IVA)
Casquillos: 038 103 673 B GLB (precio Seat: 5,30 € +`IVA (no se si cada uno, o cada dos), y necesitas 10)

La referencia de los taques no la tengo aqui...

Saludos,


Muchas gracias BhEaN ¡¡¡ :wink:
Ya sólo queda por saber la referencia de los taques y si todas estas piezas son las mismas para cualquier 1.9 TDI inyector-bomba, a ver si alguien por ahí lo sabe...
mEnOs fUtBoL Y MaS cArrErAs

fR 150 hP cUpRoSo

( -RADARES+KM/H )
Avatar de Usuario
guiller
Leoner@ habitual
 
Mensajes: 351
Registrado: 14 Dic 2005, 21:25
Coche: Leon MK1 1.9 TDI 150cv

Notapor ceberio el 12 Ene 2009, 21:58

elrey escribió:
Virgin escribió:
Polete escribió:LE has echado metallube al coche recientemente virgin???


Si Polete, bueno, hace 3 meses ya. Lo eché cuando me cambiaron el arbol, taques y toda la historia y ya que me cambiaron tambien el aceite pues aproveché ese momento.

Saludetes!


Fenix escribió:El fallo de los arboles en principio era por un fallo de fabricacion, por lo cual una vez subsanado no deberia volver a aparecer


Ya Fenix, en teoría debería ser asi... pero por lo que se está comentando aqui fijaté que ya dudo que sea una partida mala de arboles de un año en concreto de fabricación, pues ya se está viendo en casos de años posteriores (vease <b><b><b><b>BhEaN</b></b></b></b>) o ya no las levas solamente, tambien hay casos que el desgaste es de los taques y no del arbol (vease Manofr). Mi duda es que ya el problema pueda ser de una mala lubricación del sistema,no que se hagan mal los cambios de aceite y demas si no del circuito que hace que no llegue bien la lubricación necesaria a esa parte. Por lo tanto podría volver a pasar pasados tantos mil km otra vez no??

No se, no se... ya no se que pensar... :?

Joer, lo siento, creo que me explico fatal!!
yo te he entendido perfectamente, que puede que no se un defecto en los materiales sino que en determinadas circunstancias no le llegue suficiente lubricacion al arbol de levas



Pues yo este mañana llame ala Seat para coger cita para el cambio de correa de distribucion y tal yles dije que si me podian levantar la tapa de la culata para ver como estaba el arbol. Me dijeron que si el coche va bien que ni lo toque. Ademas me dijeron que ese fallo era al principio y despues nada. Me dio que no conocia ningun caso de coches que les hubiera pasado del 2005

Un saludo
ImagenImagen
Avatar de Usuario
ceberio
Leoner@ mayor del reino
 
Mensajes: 1880
Registrado: 01 Oct 2004, 00:09
Ubicación: Norte
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 2 veces

Notapor Virgin el 12 Ene 2009, 22:03

Polete escribió:
Virgin escribió:
Polete escribió:LE has echado metallube al coche recientemente virgin???


Si Polete, bueno, hace 3 meses ya. Lo eché cuando me cambiaron el arbol, taques y toda la historia y ya que me cambiaron tambien el aceite pues aproveché ese momento.

Saludetes!



:plas: Caguenla! si es que si es que cuando os digo las cosas no os las digo por que si!

Recuerdas el botecito que te regale? que le echamos a tu coche, el mio y el de fenix?

Bien, eso es un producto mas fuerte que el metallube de marras, la dosis que le echamos a tu coche esta diseñada para un carter de 5 litros, y dura 30000km o tres cambios de aceite....

Estos productos quimicos vienen medidos en una dosis exacta, es decir, no vienen 236 ml por que si, vienen porque mas puede ser perjucial, para que nos entendamos, si te tomas un ibuprofeno, te puede dejar de puta madre y quitarte el dolor o lo que sea, si te tomas 25 pueden matarte...

Es decir, la cantidad justa es buena, mas puede ser perjucial, entonces a lo que voy, probablemente cuando echaste el metallube lo has mezclado con el otro producto, y puede que no te pase nada, como que rompas una pieza por falta de lubricacion o taponar un inyector por ejemplo.

Ese producto es un tratamiento quimico para reducir el rozamiento entre metales, pero no sustituye al aceite, y te preguntaras, que tiene que ver eso con la falta de lubricacion, Pues bien, te habras fijado cuando enceras el coche no? que las gotas de agua no se adhieren a la carroceria y escurren, y tu misma pasas el dedo y lo notas mas suave, pues tiene que ver lo mismo, un exceso de producto puede ocasionar que el aceite resbale mas rapido hasta el carter, quedandose las piezas sin lubricacion durante mas tiempo y mas rapidamente.


Por eso lo venden en dosis justas, por que si fuera bueno echar todo el que quieres, lo venderian en botes de 1 litro o algo asi.

Mis recomendaciones? estate atenta a cualquier ruido raro y al coche en general, logicamente cuanto mas tiempo y mas kilometros pasen mejor y el producto se estara yendo.


Todo esto lo se, por que yo los vendia, y cada vez que sale un producto quimico para el automovil nos daban una charla de como venderlo y recomendarlo, para que nadie haga lo que quiera y luego venga a la empresa en cuestion diciendo que el coche se le a roto por eso....

Asi que si fenix lo ha vuelto a echar tambien, se encontrara en la misma tesitura...

Por eso cuando os digo, que lo que le va bien a un coche, no tiene por que irle bien al tuyo.


El caso que lo pensé, pero como me cambiaron toda la parte esa (arbol, taques, válvula y demas) pensé en que se me quedaria "desprotegida" esa zona asi que lo eché.

No he notado nada raro, ya te digo que llevo 3 meses desde que lo he echado y el coche va muy bien, muy suave desde que me pasó esto, no es tan brusco al arrancar por ejemplo..
No lo volveré a echarlo hasta el tercer cambio de aceite que haga.

Ya lo consulté con Alonso, Cailo y demas el dia que lo eché alli en el kine y tb me dijeron un poco lo mismo que tu pero si que vimos bien el echarlo despues del todo el follon.
Estaré atenta de todas formas a lo que me dices.

Gracias.
Saludetes!
SEAT LEON 1.9 TDI 150cv FR
Avatar de Usuario
Virgin
Leoner@ de pura raza
 
Mensajes: 4967
Registrado: 08 Mar 2008, 16:34
Ubicación: Madrizzzzzz
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 125 veces

Notapor Virgin el 12 Ene 2009, 22:23

ceberio escribió:Pues yo este mañana llame ala Seat para coger cita para el cambio de correa de distribucion y tal yles dije que si me podian levantar la tapa de la culata para ver como estaba el arbol. Me dijeron que si el coche va bien que ni lo toque. Ademas me dijeron que ese fallo era al principio y despues nada. Me dio que no conocia ningun caso de coches que les hubiera pasado del 2005

Un saludo


hola!
Hombre es raro en los del 2005, pero mira con el de BhEaN que es de ese año... unas paginas mas atras tienes fotos de su desgaste y yo no veo normal ese desgaste para los km que tiene pues debería durar cuanto menos 300000km!

Creo que no está de mas echarle un vistacillo ya sea del año que sea, que es una pasta, aviso!! y si te das cuenta a tiempo pues aun tiene un pase...

Saludetes!!
Última edición por Virgin el 12 Ene 2009, 22:27, editado 1 vez en total
SEAT LEON 1.9 TDI 150cv FR
Avatar de Usuario
Virgin
Leoner@ de pura raza
 
Mensajes: 4967
Registrado: 08 Mar 2008, 16:34
Ubicación: Madrizzzzzz
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 125 veces

Notapor MCM el 12 Ene 2009, 22:24

Joder Polete, lo tuyo es dar animos y lo demas son tonterias :lol:

Si que tiene razón Polete, pero en principio no te preocupes, se supone que lo que sobra se expulsara, quizas...

Lo que creo, es que debiste esperar unos kms antes de echarlo, ya que al poner una pieza nueva al principio sufre un desgaste hasta que se adapta, y es entonces cuando habria que echar el MetalLube, lo dicen ellos.

Yo se lo eche el viernes, de momento no puedo sacar conclusiones, pero como sea la mitad de bueno de lo que pone en la propaganda del bote... son un poco exagerados.

Saludos
Última edición por MCM el 12 Ene 2009, 22:40, editado 1 vez en total
Leon ARL by bandidos chipped



Avatar de Usuario
MCM
Aqui + que con la novi@
 
Mensajes: 810
Registrado: 10 Feb 2005, 23:05
Ubicación: Burgos
Coche: Leon MK1 1.9 TDI 150cv

Notapor Polete el 12 Ene 2009, 22:30

MCM escribió:Joder Polete, lo tuyo es dar animos y lo demas son tonterias :lol:

Si que tiene razón Polete, pero en principio no te preocupes, se supone que lo que sobra se expulsara, quizas...

Lo que creo, es que debiste esperar unos kms antes de echarlo, ya que al oner una pieza nueva al principio sufre un desgaste hasta que se adapta, y es entonces cuando se habria que echar el MetalLube, lo dicen ellos.

Yo se lo eche el viernes, de momento no puedo sacar conclusiones, pero como sea la mitad de bueno de lo que pone en la propaganda del bote... son un poco exagerados.

Saludos


Joer, no quiero bajar los animos, pero es que recuerdo que lo echamos, mejor asi que este mas al tanto del coche y ya, asi si pudiera pasar algo se podria atajar a tiempo, pero claro esta que mejor que no pase nada
Seat Exeo St 2.0 Tsi 200cv Multitronic ,
Avatar de Usuario
Polete
Cansin@ de los leones
 
Mensajes: 12184
Registrado: 10 Mar 2007, 00:32
Ubicación: Segovia
Coche: Leon MK1 1.8 Cupra R 225cv
Agradecido: 11 veces

Notapor MCM el 12 Ene 2009, 22:42

Polete escribió:
Joer, no quiero bajar los animos, pero es que recuerdo que lo echamos, mejor asi que este mas al tanto del coche y ya, asi si pudiera pasar algo se podria atajar a tiempo, pero claro esta que mejor que no pase nada


Me parece correcto, mas vale prevenir :ok:

Saludos
Leon ARL by bandidos chipped



Avatar de Usuario
MCM
Aqui + que con la novi@
 
Mensajes: 810
Registrado: 10 Feb 2005, 23:05
Ubicación: Burgos
Coche: Leon MK1 1.9 TDI 150cv

Notapor Virgin el 12 Ene 2009, 22:48

Mas o menos desde que me echó Polete el suyo hasta que volvi a echar yo el Metallube pasaron como unos 15000 km. Cuando me pasó lo del desgaste del arbol hasta que eché el metallube pasaría como unos 1000km. Lo eché 15 dias mas tarde despues de cambiar arbol y demás. No lo eché al instante jejeje, esperé a que se asentara un poco.

Ya se que debiera haber esperado pero PUFFF, estaba realmente destrozada en ese momento... me hubiera agarrado a un clavo ardiendo!! jejeje

Gracias!
Saludetes!
SEAT LEON 1.9 TDI 150cv FR
Avatar de Usuario
Virgin
Leoner@ de pura raza
 
Mensajes: 4967
Registrado: 08 Mar 2008, 16:34
Ubicación: Madrizzzzzz
Coche: Leon MK1 1.9 TDI 150cv
Agradecido: 125 veces

AnteriorSiguiente

Volver a Leon I - Mecánica / Electricidad / Electrónica


Temas similares


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 19 invitados